Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Também tenho interesse no assunto, mas por uma questão de duvida mesmo. É o seguinte, a velocidade nominal no modo B é de 11 Mbits, mas visto que isso é num sistema perfeito, então se o rádio da só 50% de sua capacidade nominal, significa que temos só 5,5 Mbits, que transformando para Bytes, daria em torno de 700 KBytes, que seria dividido entre todos os clientes, não é isso? se sim, isso é muito pouco. Então, que solução existe para isso? já que modo G não vai bem e outdor.

  2. Citação Postado originalmente por dragon1910 Ver Post
    tenho um link de 2mb full fibra optica.
    bom ofereço 256kb.. mais o interesante com um ap senao configurado em b/g , com os mesmo 40 clientes ficam com o down fica em 26kb / 30kb. real

    mais uma coisa, configurei o cartão mini pci R52 100MW como b/g, mais no status ele fica como G , não como B/G. o que pode ser isso..

    vou postar a imagem.
    Pela imagem teu overall TX CCQ tá mto baixo, isso é a qualidade da conexão geral dos teus clientes. Dá uma olhada em Wireless, Registration, quem estiver com sinal ruim e corre lá ajeitar antenar, verificar cabos e conectores... Esse nro ali, q na imagem tá em 38%, tem que estar perto dos 100%.



  3. bom ja verifiquei.. o maximo registrado é de -80dbi o resto dos clientes está -50 -60 -70 -75 -55 dbi. mais eu to com uma duvida a placa aki ta configurada com b/g , mais se eu colocar a placa do clientes em b não conecta. tem que ser b/g para funcionar.

    vou postar aki as configuração da minha placa wireless.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         mkap1.JPG
Visualizações:	376
Tamanho: 	99,9 KB
ID:      	2018   Clique na imagem para uma versão maior

Nome:	         mkap2.JPG
Visualizações:	288
Tamanho: 	94,1 KB
ID:      	2019   Clique na imagem para uma versão maior

Nome:	         mkap3.JPG
Visualizações:	250
Tamanho: 	96,1 KB
ID:      	2020   Clique na imagem para uma versão maior

Nome:	         mkap4.JPG
Visualizações:	212
Tamanho: 	84,1 KB
ID:      	2021   Clique na imagem para uma versão maior

Nome:	         mkap5.JPG
Visualizações:	188
Tamanho: 	79,9 KB
ID:      	2022  

    Clique na imagem para uma versão maior

Nome:	         mkap6.JPG
Visualizações:	204
Tamanho: 	109,4 KB
ID:      	2023  

  4. Citação Postado originalmente por dragon1910 Ver Post
    bom ja verifiquei.. o maximo registrado é de -80dbi o resto dos clientes está -50 -60 -70 -75 -55 dbi. mais eu to com uma duvida a placa aki ta configurada com b/g , mais se eu colocar a placa do clientes em b não conecta. tem que ser b/g para funcionar.

    vou postar aki as configuração da minha placa wireless.
    Pra testar bota em somente B, muda o ACK pra Dynamic e deixa em default a potência e os Basic Rates...

    ACK em 130 vc tá nivelando todo mundo pra uma distância longa... O Basic Rate do B vc setou em 1 mbps, ta nivelando todo mundo como se tivesse conexão ruim...



  5. o meu ap mikrotik está configurado com 2.4ghz B/G.

    o meu real problema é que o mini pci não está trabalhando em b/g. somente em g.

    por exemplo: eu coloco um cliente configurado como b, ele não conecta na rede, quando coloco ele b/g misto ele conecta.






Tópicos Similares

  1. Respostas: 4
    Último Post: 18-05-2016, 14:56
  2. Respostas: 10
    Último Post: 22-06-2011, 22:14
  3. Respostas: 7
    Último Post: 18-04-2008, 12:05
  4. Respostas: 8
    Último Post: 16-09-2006, 18:37
  5. Linux AP Mikrotik com Dwl-512, 520 ou ag530?
    Por Portela no fórum Redes
    Respostas: 10
    Último Post: 19-01-2006, 21:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L