Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. o oversall ccq seu ta literalmente um lixo !!!!

    tem q ficar por votla dos 90% no minimoo !! pode conferir o sinal de TODOS os clientes..

  2. os meus cliente estão com sinal 100/85 % é que as vezes outros clientes do concorente conecta na rede dai causa esse baixa no cck..
    hoje chequei quase todos os cleintes desse torre , o sinal deles estão entre 100/85 %.

    de um olhada no sinal dos meus clientes
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         sinal1.JPG
Visualizações:	182
Tamanho: 	116,4 KB
ID:      	2028   Clique na imagem para uma versão maior

Nome:	         sinal2.JPG
Visualizações:	150
Tamanho: 	117,1 KB
ID:      	2029   Clique na imagem para uma versão maior

Nome:	         sinal3.JPG
Visualizações:	143
Tamanho: 	118,0 KB
ID:      	2030  
    Última edição por dragon1910; 14-04-2008 às 17:29.



  3. Citação Postado originalmente por dragon1910 Ver Post
    os meus cliente estão com sinal 100/85 % é que as vezes outros clientes do concorente conecta na rede dai causa esse baixa no cck..
    hoje chequei quase todos os cleintes desse torre , o sinal deles estão entre 100/85 %.

    de um olhada no sinal dos meus clientes
    O sinal de -80 não é a mesma coisa que 80%.

    Obs: -80 é um sinal muito fraco.

  4. Citação Postado originalmente por dragon1910 Ver Post
    os meus cliente estão com sinal 100/85 % é que as vezes outros clientes do concorente conecta na rede dai causa esse baixa no cck..
    hoje chequei quase todos os cleintes desse torre , o sinal deles estão entre 100/85 %.

    de um olhada no sinal dos meus clientes
    Amigo, deixe o ap modular em apenas modo B, corrija o sinal de clientes com mais de -70...., libera o mac apenas dos seus clientes em access list, para não ter perigo de cliente do concorrente estar conectando na sua torre com antena na polarização diferente da sua... Mas pelo visto verifica os cabos, conectores, antenas na transmissão... pois na média geral do seus clientes seu sinal não tá legal..



  5. quase todos os meus cleintes já estão com sinal corregido. mais a minha real pergunta é PORQUE SERÁ QUE A MINHA MINI PCI R52 NÃO ESTÁ TRABALHANDO EM B/G SIMULTANEO. COLOCO ELA NO MODO B/G MAIS ELE FICA SO EM G, QUANDO CONFIGURO UM CLIENTE EM SOMENTE B NÃO CONECTA.

    O QUE PODE ESTAR OCASIONANDO ISSO...






Tópicos Similares

  1. Respostas: 4
    Último Post: 18-05-2016, 14:56
  2. Respostas: 10
    Último Post: 22-06-2011, 22:14
  3. Respostas: 7
    Último Post: 18-04-2008, 12:05
  4. Respostas: 8
    Último Post: 16-09-2006, 18:37
  5. Linux AP Mikrotik com Dwl-512, 520 ou ag530?
    Por Portela no fórum Redes
    Respostas: 10
    Último Post: 19-01-2006, 21:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L