+ Responder ao Tópico



  1. #1

    Padrão Ap Mikrotik Com Mini Pci Card R52 100mw

    boa noite..

    estou com o seguinte problema montei um ap mikrotik com as seguintes configurações.

    placa mãe asus
    proc 2.1ghz celerom
    512mb de ram
    hd de 20 gb
    mini pci R52 100MW

    e o bichinho do ap resolveu que naum ia trabalhar em b/g , ficou ums ping muito alto... o que eu fiz mudei ele para B e os ping ficaram no maximo em 31ms...

    que configuração eu posso fazer para ele funcionar em B/G e ficar com os ping bem legal naum muito alto em torno de ums 50ms...

    obrigado...

  2. #2
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por dragon1910 Ver Post
    boa noite..

    estou com o seguinte problema montei um ap mikrotik com as seguintes configurações.

    placa mãe asus
    proc 2.1ghz celerom
    512mb de ram
    hd de 20 gb
    mini pci R52 100MW

    e o bichinho do ap resolveu que naum ia trabalhar em b/g , ficou ums ping muito alto... o que eu fiz mudei ele para B e os ping ficaram no maximo em 31ms...

    que configuração eu posso fazer para ele funcionar em B/G e ficar com os ping bem legal naum muito alto em torno de ums 50ms...

    obrigado...
    Pra outdoor é recomendado trabalhar sempre em B, o desempenho fica muito melhor. Seu sinal vai ter maior alcance, em detrimento da velocidade, mas os APs vão trabalhar mais "limpos", sem tentar ficando trocando de modulação. Aqui sempre usei em B e estou muito satisfeito.



  3. #3

    Padrão

    o meu problema aki é os download de fica em media 6k com 40 usuarios online. em modo b a navegação web fica muito rapido.. mais o down fica paracendo de discada ...

    o que eu posso fazer para aumentar as taxas de download??

    obrigado..

  4. #4
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por dragon1910 Ver Post
    o meu problema aki é os download de fica em media 6k com 40 usuarios online. em modo b a navegação web fica muito rapido.. mais o down fica paracendo de discada ...

    o que eu posso fazer para aumentar as taxas de download??

    obrigado..
    Não tá com o link do provedor esgoelado? Qual velocidade oferece aos teus clientes?



  5. #5

    Padrão

    tenho um link de 2mb full fibra optica.
    bom ofereço 256kb.. mais o interesante com um ap senao configurado em b/g , com os mesmo 40 clientes ficam com o down fica em 26kb / 30kb. real

    mais uma coisa, configurei o cartão mini pci R52 100MW como b/g, mais no status ele fica como G , não como B/G. o que pode ser isso..

    vou postar a imagem.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         status.JPG
Visualizações:	642
Tamanho: 	85,6 KB
ID:      	2016  
    Última edição por dragon1910; 13-04-2008 às 12:31.

  6. #6

    Padrão

    Também tenho interesse no assunto, mas por uma questão de duvida mesmo. É o seguinte, a velocidade nominal no modo B é de 11 Mbits, mas visto que isso é num sistema perfeito, então se o rádio da só 50% de sua capacidade nominal, significa que temos só 5,5 Mbits, que transformando para Bytes, daria em torno de 700 KBytes, que seria dividido entre todos os clientes, não é isso? se sim, isso é muito pouco. Então, que solução existe para isso? já que modo G não vai bem e outdor.



  7. #7
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por dragon1910 Ver Post
    tenho um link de 2mb full fibra optica.
    bom ofereço 256kb.. mais o interesante com um ap senao configurado em b/g , com os mesmo 40 clientes ficam com o down fica em 26kb / 30kb. real

    mais uma coisa, configurei o cartão mini pci R52 100MW como b/g, mais no status ele fica como G , não como B/G. o que pode ser isso..

    vou postar a imagem.
    Pela imagem teu overall TX CCQ tá mto baixo, isso é a qualidade da conexão geral dos teus clientes. Dá uma olhada em Wireless, Registration, quem estiver com sinal ruim e corre lá ajeitar antenar, verificar cabos e conectores... Esse nro ali, q na imagem tá em 38%, tem que estar perto dos 100%.

  8. #8

    Padrão

    bom ja verifiquei.. o maximo registrado é de -80dbi o resto dos clientes está -50 -60 -70 -75 -55 dbi. mais eu to com uma duvida a placa aki ta configurada com b/g , mais se eu colocar a placa do clientes em b não conecta. tem que ser b/g para funcionar.

    vou postar aki as configuração da minha placa wireless.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         mkap1.JPG
Visualizações:	376
Tamanho: 	99,9 KB
ID:      	2018   Clique na imagem para uma versão maior

Nome:	         mkap2.JPG
Visualizações:	288
Tamanho: 	94,1 KB
ID:      	2019  

    Clique na imagem para uma versão maior

Nome:	         mkap3.JPG
Visualizações:	250
Tamanho: 	96,1 KB
ID:      	2020   Clique na imagem para uma versão maior

Nome:	         mkap4.JPG
Visualizações:	212
Tamanho: 	84,1 KB
ID:      	2021  

    Clique na imagem para uma versão maior

Nome:	         mkap5.JPG
Visualizações:	188
Tamanho: 	79,9 KB
ID:      	2022   Clique na imagem para uma versão maior

Nome:	         mkap6.JPG
Visualizações:	205
Tamanho: 	109,4 KB
ID:      	2023  




  9. #9
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por dragon1910 Ver Post
    bom ja verifiquei.. o maximo registrado é de -80dbi o resto dos clientes está -50 -60 -70 -75 -55 dbi. mais eu to com uma duvida a placa aki ta configurada com b/g , mais se eu colocar a placa do clientes em b não conecta. tem que ser b/g para funcionar.

    vou postar aki as configuração da minha placa wireless.
    Pra testar bota em somente B, muda o ACK pra Dynamic e deixa em default a potência e os Basic Rates...

    ACK em 130 vc tá nivelando todo mundo pra uma distância longa... O Basic Rate do B vc setou em 1 mbps, ta nivelando todo mundo como se tivesse conexão ruim...

  10. #10

    Padrão

    o meu ap mikrotik está configurado com 2.4ghz B/G.

    o meu real problema é que o mini pci não está trabalhando em b/g. somente em g.

    por exemplo: eu coloco um cliente configurado como b, ele não conecta na rede, quando coloco ele b/g misto ele conecta.



  11. #11

    Padrão

    o oversall ccq seu ta literalmente um lixo !!!!

    tem q ficar por votla dos 90% no minimoo !! pode conferir o sinal de TODOS os clientes..

  12. #12

    Padrão

    os meus cliente estão com sinal 100/85 % é que as vezes outros clientes do concorente conecta na rede dai causa esse baixa no cck..
    hoje chequei quase todos os cleintes desse torre , o sinal deles estão entre 100/85 %.

    de um olhada no sinal dos meus clientes
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         sinal1.JPG
Visualizações:	185
Tamanho: 	116,4 KB
ID:      	2028   Clique na imagem para uma versão maior

Nome:	         sinal2.JPG
Visualizações:	153
Tamanho: 	117,1 KB
ID:      	2029  

    Clique na imagem para uma versão maior

Nome:	         sinal3.JPG
Visualizações:	146
Tamanho: 	118,0 KB
ID:      	2030  
    Última edição por dragon1910; 14-04-2008 às 18:29.



  13. #13
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Citação Postado originalmente por dragon1910 Ver Post
    os meus cliente estão com sinal 100/85 % é que as vezes outros clientes do concorente conecta na rede dai causa esse baixa no cck..
    hoje chequei quase todos os cleintes desse torre , o sinal deles estão entre 100/85 %.

    de um olhada no sinal dos meus clientes
    O sinal de -80 não é a mesma coisa que 80%.

    Obs: -80 é um sinal muito fraco.

  14. #14

    Padrão

    Citação Postado originalmente por dragon1910 Ver Post
    os meus cliente estão com sinal 100/85 % é que as vezes outros clientes do concorente conecta na rede dai causa esse baixa no cck..
    hoje chequei quase todos os cleintes desse torre , o sinal deles estão entre 100/85 %.

    de um olhada no sinal dos meus clientes
    Amigo, deixe o ap modular em apenas modo B, corrija o sinal de clientes com mais de -70...., libera o mac apenas dos seus clientes em access list, para não ter perigo de cliente do concorrente estar conectando na sua torre com antena na polarização diferente da sua... Mas pelo visto verifica os cabos, conectores, antenas na transmissão... pois na média geral do seus clientes seu sinal não tá legal..



  15. #15

    Padrão

    quase todos os meus cleintes já estão com sinal corregido. mais a minha real pergunta é PORQUE SERÁ QUE A MINHA MINI PCI R52 NÃO ESTÁ TRABALHANDO EM B/G SIMULTANEO. COLOCO ELA NO MODO B/G MAIS ELE FICA SO EM G, QUANDO CONFIGURO UM CLIENTE EM SOMENTE B NÃO CONECTA.

    O QUE PODE ESTAR OCASIONANDO ISSO...

  16. #16

    Padrão

    bom fiz todas as modificções sugeridas. mudei para somete b. os pinga altos acabaram overrall tx ccq não baixa de 85. a navegação web ficou muito boa , mais o download ficou uma #@@#@#@# tenho em media 46 cleintes simultaneo depois das 18:00 ...
    Última edição por dragon1910; 17-04-2008 às 09:29.



  17. #17

    Padrão

    o que poderia ser feito para esse cartão trabalhar b/g simultaneo...

  18. #18

    Padrão

    b/g simultaneamente nao funciona legal.. ou trabalha em B ou G !



  19. #19

    Padrão

    Citação Postado originalmente por dragon1910 Ver Post
    bom fiz todas as modificções sugeridas. mudei para somete b. os pinga altos acabaram overrall tx ccq não baixa de 85. a navegação web ficou muito boa , mais o download ficou uma #@@#@#@# tenho em media 46 cleintes simultaneo depois das 18:00 ...

    amigo usa rede cabeada tow cendo q é a sua unica solução vc tem 2mb e 41 clientes ver ai se seu link ta topado...axo q pode ser isso e trabalha em modo B......como a galera ta sujerindo.....

  20. #20

    Padrão

    Trabalhe com modo B/ , em questao do sinal fraco aqui no provedor padronizei instalaçao em clientes cano de 3 metros na casa.. isso melhro muitoo ccq dos clientes ..