Página 2 de 7 PrimeiroPrimeiro 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por angelangra Ver Post
    No caso do Ovislink 5460APv2 e a mesma coisa? Tenho uma Omni 24dbi devo colocar a 100mw para não ocorre erros? Meus clientes que estão a 700m +ou- vai continua a recebe o sinal normalmente?

    Abraço
    Existem coisas em wireless que só testando mesmo.
    Se tem o outro AP, troca e experimenta.
    Mas não vai comprando rádio.
    Experimenta com o que tem.
    Já vi alguns falarem mal de certos equipamentos ou de certas montagens físicas.
    Mas outros falam muito bem.
    O que pode funcionar bem para uns talvêz não funcione para outros.
    Existem, isso sim, regras básicas que não podem ser desconsideradas, como bons cabos, conectores bem montados e coisas deste tipo.
    Então vai experimentando primeiro ir baixando a potência. Lembre-se que potência não é tudo. Seu rádio vai agradecer.

  2. oi alexandre, que watimetro vc usou pra medir a potencia.



  3. wattimetro comum...

    se nao engano o que usei (emprestado) foi um BIRD, acho que o 043 !!

    ja tem um bom tempo que estes testes foram feitos... mas eh bem real isso ai

  4. Bom galera, comecei a ter problemas de sinal nos clientes com 100mW.

    Deixei 250mW mesmo que é o padrão do AP e voltou ao normal.

    Não sei se é pq eu troquei a omni, antes eu tinha uma Dotwarp 21dBi e coloquei uma Ideal 15dBi.

    Agora ta normal, e limitei a taxa de transferencia para 2M já q eu tenho 2M de Internet.

    Fiz bem? Alguem tem alguma dica pra me dar?



  5. Citação Postado originalmente por lipeiori Ver Post
    Bom galera, comecei a ter problemas de sinal nos clientes com 100mW.

    Deixei 250mW mesmo que é o padrão do AP e voltou ao normal.

    Não sei se é pq eu troquei a omni, antes eu tinha uma Dotwarp 21dBi e coloquei uma Ideal 15dBi.

    Agora ta normal, e limitei a taxa de transferencia para 2M já q eu tenho 2M de Internet.

    Fiz bem? Alguem tem alguma dica pra me dar?
    Salvo entendimento errado da minha parte, estes 2M de taxa de transferência não está relacionado diretamente com a velocidade do link mas sim com a velocidade de transferencia. Se você deixa em 2M e der 250 para cada usuário, teoricamente só vai dar para 8 usuários simultâneos. Este é um cálculo que tenho encontrado aqui no forum.
    Talvêz mais alguém possa nos esclarecer melhor.






Tópicos Similares

  1. Respostas: 20
    Último Post: 30-04-2017, 13:31
  2. Radio ApRouter WR254 HP 400mw Outdoor
    Por williansoaresbr no fórum Redes
    Respostas: 15
    Último Post: 21-09-2010, 13:46
  3. Horario De Acesso No Aprouter 7.3 Ou Wr 2.0
    Por FIREFLY no fórum Redes
    Respostas: 1
    Último Post: 22-11-2007, 13:51
  4. Ajuda com Iptables no Aprouter 7.1
    Por FIREFLY no fórum Redes
    Respostas: 12
    Último Post: 24-07-2007, 11:58
  5. Access Point APRouter WR254 c/ 5 portas + FW NG
    Por Luciana-Martins no fórum Redes
    Respostas: 3
    Último Post: 21-01-2007, 21:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L