Página 6 de 7 PrimeiroPrimeiro ... 234567 ÚltimoÚltimo
+ Responder ao Tópico



  1. complicado achar .. mas tem sim..

    to tentando lembrar um site que tem uns artigos do castilhos sobre isto

  2. Citação Postado originalmente por Pedro0278 Ver Post
    Pessoal, deixa eu dar uma opiniao pessoal so pra efeito de teste.

    Caro, se voce fixar a taxa de transmissao do AP a 11mbps quem estiver com 5.5 e 2 não vai navegar bem e os pings serao muito altos.

    Se voce fixar os APs clinetes a 11, ocorrerá o mesmo... se o sinal ficar um pouco fraco devido a alguma interferencia momentanea, a conexão cai... isso eu ja experimentei comigo mesmo.

    O ideal é deixar eu "auto" pois o AP gerencia e trabalha como um switc e manda 11mbps par um e 2mbps pra outro, não sao todos que trabalharao a 2mbps.

    Quanto a sua antena... Esqueca essa de 21db. alem de nao ser homologada ela tem um campo de irradiação muito alto e isso gera problemas mais serios doque voce imagina.

    Porque voce não experimenta usar 200mw sobre a de 15db?

    Voce está isolando corretamente as conexoes contra agua e umidade? se entrar agua ja era, voce sabe disso né? tanto no provedor quanto nos clientes.
    Vou fazer isso mesmo. Domingo vou trocar a antena pela Ideal 15dBI, alem de ser homologada Ideal é Ideal né.

    Essa Dotwarp parece que manda o sinal mt "aberto".

    Quanto a cabos e conectores ta td OK, comprei 1,5m de cabo LMR-400 com conectores crimpados e isolados com fita de alta fusão.

    So esperando domingo pois é minha folga, ai de manha cedinho vou la trocar.

    Flw!
    Última edição por lipeiori; 02-05-2008 às 13:13.



  3. Op'ssssssssssss bLz
    To precisando de uma ajuda talves vc's possam (((tenho um adsl 500b ele trava toda hora nao sei o q fazer ele ta configurado certinho mas mesmo assim ele para de fufar...o q eu devo fazer ))) Grato's+++

  4. Citação Postado originalmente por 500bdlink Ver Post
    Op'ssssssssssss bLz
    To precisando de uma ajuda talves vc's possam (((tenho um adsl 500b ele trava toda hora nao sei o q fazer ele ta configurado certinho mas mesmo assim ele para de fufar...o q eu devo fazer ))) Grato's+++
    Joga esse modem fora e pega um SpeedStream 4200.

    Modem D-Link não vale nada.



  5. Citação Postado originalmente por lipeiori Ver Post
    Joga esse modem fora e pega um SpeedStream 4200.

    Modem D-Link não vale nada.

    Concordo... o Siemens é 10.






Tópicos Similares

  1. Respostas: 20
    Último Post: 30-04-2017, 13:31
  2. Radio ApRouter WR254 HP 400mw Outdoor
    Por williansoaresbr no fórum Redes
    Respostas: 15
    Último Post: 21-09-2010, 13:46
  3. Horario De Acesso No Aprouter 7.3 Ou Wr 2.0
    Por FIREFLY no fórum Redes
    Respostas: 1
    Último Post: 22-11-2007, 13:51
  4. Ajuda com Iptables no Aprouter 7.1
    Por FIREFLY no fórum Redes
    Respostas: 12
    Último Post: 24-07-2007, 11:58
  5. Access Point APRouter WR254 c/ 5 portas + FW NG
    Por Luciana-Martins no fórum Redes
    Respostas: 3
    Último Post: 21-01-2007, 21:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L