+ Responder ao Tópico



  1. Ola rodolfofp,



    Que tal... corrigir a nomenclatura de roteamento?

    Citação Postado originalmente por rodolfofp Ver Post
    /ip firewall mangle
    add chain=prerouting in-interface=Local connection-mark=link01 action=mark-routing new-routing-mark=odd passthrough=no comment="" disabled=no
    / ip route
    add dst-address=0.0.0.0/0 gateway=10.0.28.1 scope=255 target-scope=10 routing-mark=link01 comment="" disabled=no



    Boa sorte!
    Clique aqui se tudo deu certo!




    Abraços,

  2. Olá mson77,

    Foi Erro de digitaçao.... hehehe mas mesmo assim nao funciona, quando eu configuro, eu nao consigo mais acessar internet nos clientes, eu reinicio as maquinas a rb e nada, mas se eu for pelo winbox e da um ping no meu dns ele funciona, a internet funciona na rb mas nao e repassada para os clientes,???

    eu preciso de mais alguma configuracao alem dessas?/


    obrigaodo



  3. Ola rodolfofp,





    As suas regras estão corretas.
    Nota 10!

    Boa sorte!





    Abraços,

  4. Se elas estao corretas? pq nao funcionam??
    obrigado



  5. Ola rodolfofp,


    "talvez" o cenário que eu estou lendo... mediante a sua exposição... me limite a dizer apenas isso, na minha mais honesta opinião.



    Boa sorte!
    Clique aqui e demonstre o valor da minha ajuda!




    Abraços,






Tópicos Similares

  1. loadbalance p/ 3 adsl com marcação de pacotes
    Por wireless&cia no fórum Redes
    Respostas: 11
    Último Post: 19-02-2008, 22:06
  2. Dupla marcação de pacote --MARK no IPTABLES
    Por quecosuix no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-11-2006, 09:09
  3. load balance a dor de cabeca parte1
    Por ederamboni no fórum Redes
    Respostas: 5
    Último Post: 25-06-2006, 01:13
  4. Webmail + Marcação de Pacotes
    Por _AGM_ no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-04-2006, 00:01
  5. Marcação de Pacotes e Balanceamento de Links!!!
    Por _AGM_ no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-10-2005, 07:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L