Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    se fosse vc insistia no mikrotik ja tive ap 2000 , ap router, 3com ....
    e varios outros. acertei a mao colocando tudo mikrotik.
    agora quanto a isso, verifique cabo e pig e ate mesmo a sua placa mae , e tb se o sinal de algum cliente tiver ruim derruba sua rede mesmo.

    boa sorte.

    tenho 92 clientes em um cartao r52h vc acha de R$ 169,00 mais 55 do adaptador no mercado livre .(isso se você usa pc é claro)
    fica 33 a 59 simultaneos e com banda de 512k e 256 e ta tudo mil maravilhas.

  2. #8
    Avatar de ultralaser
    Ingresso
    May 2007
    Localização
    Presidente Prudente
    Posts
    176
    Posts de Blog
    1

    Padrão

    Pode ser agua na antena e naum nos conectores



  3. #9

    Padrão

    que cartao é esse amigo? nao é o famose de 600 mw da engenius?

  4. #10

    Padrão

    Especificações do cartao e cia:
    MICKOTIK ROUTERBOAD 532A
    com 2 cartoes mini pci ABG 400 MW ,
    Atheros AR5413
    Quanto a agua na torre nao tem vestigios , estou bem desconfiado que eh um raio, descarga eletrica ou coisa parecida que danifica este cartao, como esta tudo nos "conformes" na torre acho que nao tem solução, estou enviando uma foto que tirei dele na caixa....
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         MIKROTIK.JPG
Visualizações:	201
Tamanho: 	501,0 KB
ID:      	2033  



  5. #11

    Padrão

    só se for agua no conector do cabo selflex na ommi (aquarios)?