+ Responder ao Tópico



  1. #13

    Padrão

    ja, nao funcionou, a protecao aciona aos 26volts
    tenho uma fonte de 48 pra usar na RB 600 e liguei errado na RB333, ainda bem que tem protecao.

  2. #14

    Padrão Ao Alexandre Silva

    Tive um problema parecido com o seu, só que com a RB 333, da uma olhada verificada se vc, por acaso, não subiu um backup de versão muito desatualizada em relação a q está rodando nela, pois tem algumas diferenças e da exatamente esse tipo de problema. Comigo resolveu zerando ela, instalando o Mk novamente, limpo, ta funcionando até hj sem resetar mais nenhuma vez.



  3. #15

    Padrão

    Puts gente, existe manual... so ler um poco moçada.. Rb333 a fonte de alimentação dela é 18 a 48V, e de 3,3 a 5,5A... o recomendado pelo fabricante é 18V 3,3A... se vcs usarem fonte de 48V terao q mudar o JUMPER pra ela aceitar a voltagem... pronto....
    o fabricante testou 3 cartoes Ubitiqui SR2, com Tx Power ao maximo, e funcionou normal... eu tbm uso aki na cidade numa boa... vcs so tem q calcular os Amperes q os cartoes usam...
    o Ubitique SR2, usa 1,1A - 4V...
    o Ubitique SR5 usa 1,3A - 4V...

  4. #16

    Padrão

    Creio q o amigo tocou num ponto importantissimo, o manual, creio q aqui no forum deve ter muito vendedor de material wireless, gostaria de saber deles porque todo material informativo e tecnico ( manual, drivers, etc) é retirado e não é enviado junto com o produto.

    Mas qto a duvida anterior, segundo o texto, ele ja fez o teste com a fonte e descartou o problema ser a mesma, pois o rb continou resentando, por isso resolvi portar um experiencia q eu passei, q talvez possa dar uma luz a ele.



  5. #17
    cleivon
    Visitante

    Padrão Rb trava

    Amigo tenho uma rb333 operando com dois cartoes um r52H e 0utro 8602, ela esta muito bem con sinal e tudo, tem uma omni de hyp12 no R52 e uma Hyp22 5.8 no 8602, o problema e que ela a trava todas as tardes, e não e rb nem cartão ne fonte, neste negocio acontece cada coisa, mais tente entender o seu problema voce mesmo pq cada um e diferente do outro, a alimentação nas rbs não pode ser POE com cabo superior a 5mt, imagina uma corrente desta em um cabo de 0,022mm ele coseme toda a tensão e correste, antes da rb.

    abraço.

  6. #18
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Amigo, o seu caso pode ser temperatura elevada, muitos colegas por usarem RBs não levam em conta o fator da temperatura.

    Citação Postado originalmente por cleivon Ver Post
    Amigo tenho uma rb333 operando com dois cartoes um r52H e 0utro 8602, ela esta muito bem con sinal e tudo, tem uma omni de hyp12 no R52 e uma Hyp22 5.8 no 8602, o problema e que ela a trava todas as tardes, e não e rb nem cartão ne fonte, neste negocio acontece cada coisa, mais tente entender o seu problema voce mesmo pq cada um e diferente do outro, a alimentação nas rbs não pode ser POE com cabo superior a 5mt, imagina uma corrente desta em um cabo de 0,022mm ele coseme toda a tensão e correste, antes da rb.

    abraço.