Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por Bitok1 Ver Post
    Desculpe, mas quando redigi o texto escrevi errado.
    Na parte onde diz que testei em outro computador, na verdade eu testei a placa na mesma maquina, só que tinha em outro HD instalado o Windows XP.
    Ou seja, se funcionou perfeitamente no XP, deveria funcionar no MK, isso falando na possibilidade de a placa não ser detectada.

    Eu testei em 2 placas mãe com o MK, uma era uma PCChips M810DLU e a outra era uma ECS KT600-A, que não são placas tão antigas assim.

    Obs: agora corrigi meu texto, obrigado.
    Olha aki eu uso 2 dessas em server com mk nunma asus a8v-e e uma em mk numa m810 e ta rodando normal ping e td mais e nos meus clientes eu tbm agora só compro elas pq sao mto boas to gostando bastante dessas plaquinhas, tenta fazer o seguinte no setup desativa o usb e as porta serial da placa mae aki funcionou
    a imagem anexada é da m810 só nao lembro a versao da placa
    falow ate mais
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         sansumg.JPG
Visualizações:	221
Tamanho: 	94,4 KB
ID:      	2040  






Tópicos Similares

  1. Placa de rede dlink, funciona no mk ?
    Por mktguaruja no fórum Redes
    Respostas: 14
    Último Post: 07-10-2010, 10:24
  2. Cartoes MINI-PCI TP-LINK...Funciona no MK?
    Por JULIANOPASTORE no fórum Redes
    Respostas: 1
    Último Post: 09-04-2009, 08:48
  3. Placa PCI Chipset Atheros AR5212
    Por luock no fórum Redes
    Respostas: 6
    Último Post: 19-03-2008, 06:19
  4. placa pci encore nao instala no xp
    Por wimigasltda no fórum Sistemas Operacionais
    Respostas: 9
    Último Post: 27-08-2007, 10:34
  5. Respostas: 0
    Último Post: 10-04-2006, 11:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L