Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. amigo ve se a regra de NAT esta correta, e outra coloca essa regra no web proxy
    em
    ip web proxy access:
    src-address=IPDASUAREDE/MASCARA action=allow

    1 src-address=IPDASUAREDE/MASCARA action=allow


    e depois em

    ip web proxy cache:
    0 ;;; don't cache dynamic http pages
    url=":cgi-bin \\?" action=allow

    Obs: que no seu ai esta DENY, esta negando.

  2. amigo,

    esta regra que esta negada (deny), é sobre paginas de banco,
    e quero que elas continuem negadas, para nao gravar os dados de meus clientes quando eles acessarem suas contas.

    PS: consegui abrir as paginas, meu maximun_object estava definido para 50MB, diminui ele para 10 e abriu as paginas, nao sei se tem realmente algo a ver, apenas que as paginas abriram.



  3. sim amigo tem haver sim o tamanho em cache.






Tópicos Similares

  1. Paginas não abrem corretamente
    Por tiagoferla no fórum Redes
    Respostas: 4
    Último Post: 10-02-2016, 10:25
  2. Alguns sites não abrem com Mikrotik
    Por mtasas no fórum Redes
    Respostas: 8
    Último Post: 07-08-2009, 18:30
  3. Paginas nao abrem mais(squid)
    Por djhulk no fórum Servidores de Rede
    Respostas: 4
    Último Post: 25-04-2006, 12:24
  4. Alguams Paginas não abrem...
    Por rfm no fórum Servidores de Rede
    Respostas: 2
    Último Post: 31-05-2004, 13:00
  5. Paginas que usam underline "_" não abrem...
    Por rfm no fórum Servidores de Rede
    Respostas: 5
    Último Post: 24-05-2004, 12:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L