Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Citação Postado originalmente por FEenuX Ver Post
    Olá Pessoal estou com uma RB 600 que entre 5 a 15 minutos reinicia. Já troquei a fonte de 48 volts e 1 Amper por outra de 20 Volts e 3,5 Amperes e continuou do mesmo jeito, reiniciando entre 5 a 15 minutos . Estou usando a versão do Mk 3.7 . Sempre que reinicia, eu entro no log e aparece esta mensagem :

    system,error,critical router was rebooted without proper shutdown by watchdog timer

    O Watchdog está desativado e a data da RB está correta .

    Se alguem já tiver passado por esse problema e resolvido, fico grato pela ajuda .
    Quais os cartões utilizados e quantos e qual as caracteristicas da fonte q vc está usando?

  2. #8

    Padrão Solucao rb 600 reiniciando:

    Pessoal, com a ajuda do suporte da American Imports, Sr Marcos, achamos o problema:


    a RB consume 20W e somamos com o consumo dos cartões que é de 15W, totalizando 35W, a fonte é de 48v e 420mA, totalizando +/- 20W, nao vai alimenta-la adequadamente!

    Instale a fonte: FONTE ALIM. MIKROTIK 48V FULL POWER P/ ROUTERBOARD (48POW)


    att

    Dimas Ivanczuk - [email protected]




  3. #9
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Como havia dito antes, a maioria dos problemas em Rbs é a fonte. Abs

    Citação Postado originalmente por dimasfii Ver Post
    Pessoal, com a ajuda do suporte da American Imports, Sr Marcos, achamos o problema:


    a RB consume 20W e somamos com o consumo dos cartões que é de 15W, totalizando 35W, a fonte é de 48v e 420mA, totalizando +/- 20W, nao vai alimenta-la adequadamente!

    Instale a fonte: FONTE ALIM. MIKROTIK 48V FULL POWER P/ ROUTERBOARD (48POW)


    att

    Dimas Ivanczuk - [email protected]