+ Responder ao Tópico



  1. Primeiramente eu gostaria de agradecer o ThyagoComputer pela grande ajuda, que pode ser útil para muitos outros que possam vir a ter esse mesmo tipo de problema que o meu.
    ThyagoComputer você é nota 10, muito obrigado mesmo e se precisa de alguma coisa pode conta comigo.
    E o lucianogf eu gostaria de agradecer também pela dica, com certeza o fórum fica bem melhor quando usado a ortografia correta e perguntas objetivas e claras facilita e muito a quem nos poderá ajuda. Confesso que na hora que vi os logs fiquei apavorado e corri para o fórum que sei que tem pessoas expert e que poderia me ajuda.
    E sem duvida obtive a ajuda necessária.
    Quanto a acessar o microtik pelo ssh, eu não acesso, somente pelo winbox, irei procura no fórum pra ver se eu acho alguma coisa ensinando, pois sou leigo ainda com microtik e não sei quase nada.
    Desde já muito obrigado amigos pela ajuda que já me foi de ótimo tamanho.

  2. obrigado amigo estamos aki para isso, para ajudar e ser ajudado.
    etao como vc nao acessa via SSH desative.
    vá em IP=> services e desative SSH ou mude a porta..
    valewwwwwwww...vc tambem pode desativar o servidor www que é a pagina webbox.



  3. sempre é bom ter mais de uma forma de acesso, em vez de desativar o ssh, defina para que o serviço seja acessado apenas por um determinado IP, desta forma se algum dia ocorrer algum problema com o acesso via winbox ainda terá o ssh.

    telnet sim é uma coisa que deve ser desabilitada, pois em muita falta de segurança.

  4. isso mesmo ou entao auterando porta.
    falowww



  5. nem alterar a porta adianta.. com um simples scan ele acha ela novamente... o ideal eh o seguinte:

    em IP >> FIREWALL >> ADDRESS LIST

    crie uma address list chamada: acesso_ssh assim:
    Código :
    /ip firewall address-list 
    add address=192.168.0.10 comment="" disabled=no list=acesso_ssh
    add address=192.168.0.8 comment="" disabled=no list=acesso_ssh
    add address=192.168.0.22 comment="" disabled=no list=acesso_ssh
    add address=200.200.200.0/30 comment="" disabled=no list=acesso_ssh

    e nela va cadastrando os ips que podem acessar ssh ... depois crie uma regra assim:


    Código :
    /ip firewall filter 
    add action=drop chain=input comment="" disabled=no dst-port=22 protocol=tcp src-address-list=!acesso_ssh

    pronto.. o ip que tiver na lista, consegue acessar, o que nao tiver.. nao vai nem conseguir ver a porta 22 aberta






Tópicos Similares

  1. isso he coisa de racker ?
    Por 14735 no fórum Redes
    Respostas: 5
    Último Post: 16-10-2008, 16:48
  2. sarg, aparecendo coisas de mais.
    Por cag no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-09-2005, 11:00
  3. ta parecendo coisa de microsoft
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-07-2005, 17:01
  4. Coisa de Louco.. Tela LCD 7" no PC!
    Por budairc no fórum Servidores de Rede
    Respostas: 28
    Último Post: 29-05-2005, 14:07
  5. Coisa de outro planeta (eth0 e eth1)
    Por jiraya no fórum Servidores de Rede
    Respostas: 7
    Último Post: 05-05-2005, 17:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L