Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #13

    Padrão

    Qual o hardware do seu servidor?? e como esta configurado o seu proxy, sem o proxy vc nota alguma melhora??

    abraços

    Citação Postado originalmente por paulojrandrade Ver Post
    Bom dia Clecio, bem fiz oq tu falou para fazer, fiz testes, muitos testes, e notei muita lentidão, e ao fazer download... tipo o emule e esta fazendo download na velocidade do link e nao da rede lan... estranho hein... ? Q podera de ser ??

  2. #14

    Padrão

    Qual a versão do MKT que vc usa? a 2.9.27?
    Eu já ouvi alguns relatos de muitas pessoas que nao conseguiram fazer o cache full funcionar nessa versão.
    Eu mesmo fui um. Hoje uso a versão 2.9.6 e ela me supre em tudo que preciso.

    Tenta mudar a versão pra ver se funciona legal.

    Grande abraço!

    Citação Postado originalmente por paulojrandrade Ver Post
    Bom dia Clecio, bem fiz oq tu falou para fazer, fiz testes, muitos testes, e notei muita lentidão, e ao fazer download... tipo o emule e esta fazendo download na velocidade do link e nao da rede lan... estranho hein... ? Q podera de ser ??



  3. #15

    Padrão Hotspot

    Clécio, valeu, funcionou redondinho aqui comigo.

  4. #16

    Padrão

    pessoal, alguem sabe como testar pra saber se o cache full ta funcionando



  5. #17

    Lightbulb cacheful

    faz download de agum arquivo 2 ou 3 vezes e ve a diferença da taxa que vc vai baixar da primeira vez pra segunda e terceira

  6. #18

    Padrão

    ei funcionou tudu mais quando está logado continua funcionando só q num abre a pagina de login para os cliente que estão desconectados e seu logar num conecta mais oque pode ser??