Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Citação Postado originalmente por geba3uer Ver Post
    Texto retirado na internet

    creditos a Florencio Castilhos da Silva

    Colega, quando for um texto grande como esse coloca o link.

    O texto é bom. Valeu

  2. #8

    Padrão

    texto muito interessante, mais interessante ainda seria se TODOS as pessoas que trabalham com assuntos, sejam profissionais, donos de provedores e até mesmo os pedreiros que se dizem donos de provedores, lessem esse texto.



  3. #9

    Padrão

    O texto é muito bom, mas a maioria dos tecnicos que montam provedores e os vendedores de equipamentos não tão nem ai, falo isso pq aqui na minha cidade tem 03 torres de 30 m cada, não da 100 m uma da outra, elas formam um triangulo, duas tem 04 paineis setorias com 4 amplificadores de 1 watt e uma com dois paineis com dois anplificadores...

    Eu, tambem tava usando amplificador, mas fiz uns testes e cheguei a conclusão que eu tinha que sair dali, estou mudando toda a minha estrutura para os arredores da cidade, já mudei a minha torre principal e deixei as trigemeas lá, com esta mudança tive uma melhora no meu serviço de mais de 70%, na qualidade do link nos clientes... Vou montar mais tres celulas, tudo sem amplificador, só na potencia padrao dos aps...
    Última edição por portalink; 12-05-2008 às 07:14.

  4. #10

    Padrão

    Aqui na minha cidade está chato também, temos um repetidor em um torre de rádio FM, um enlace chega em 5,8Ghz e vai para um outro ponto dem 2,4 Ghz, até ai tudo bem, está funcionando 100%. Essa semana tentamos colocar um setorial TSM 12Dbi, e um ApRouter para atender uns 20 clientes, e o sinal não passa de 100m, retirei o equipamento levei para um outro ponto e testei, consegui um bom alcançe em torno de 2 Km, coloco lá e nada de funcionar. Vou desistir deste ponto para POP, será apenas para enlaces mesmo. Sinal do concorrente chega rebentando tudo.



  5. #11

    Padrão - interferencia radio FM

    Citação Postado originalmente por Josue Guedes Ver Post
    Aqui na minha cidade está chato também, temos um repetidor em um torre de rádio FM, um enlace chega em 5,8Ghz e vai para um outro ponto dem 2,4 Ghz, até ai tudo bem, está funcionando 100%. Essa semana tentamos colocar um setorial TSM 12Dbi, e um ApRouter para atender uns 20 clientes, e o sinal não passa de 100m, retirei o equipamento levei para um outro ponto e testei, consegui um bom alcançe em torno de 2 Km, coloco lá e nada de funcionar. Vou desistir deste ponto para POP, será apenas para enlaces mesmo. Sinal do concorrente chega rebentando tudo.
    Josué, estou tentando montar um POP em uma torre de radio FM tambem... Será que esse ruído não será da antena da FM ? voce nao instalou muito proximo dos elementos da antena da rádio ? pois dependendo da potência do transmissor, acho que pode criar uma barreira, ja tive amigo que levou choque em uma torre de FM que chegou a queimar a mão, queimadura bem feia, mas a Rádio tinha 2 kW de potÊncia. O Engenheiro da rádio orientou a nao colocar no ultimo modulo da torre, ond está a antena deles do tipo "direcional 4 elementos".

    Se alguém puder opinar sobre o assunto, pois a frequência que esse transmissor emite é em MHz, e nossos rádios GHz, porem a potência é 1000x maior q a nossa ! Acredito que seja algo do tipo "harmônica", pois quando chega no pé da torre com o carro, no radio do carro pega essa rádio em todo o dial, será que nao está interferindo no 2.4 ??

  6. #12

    Padrão

    Beleza cara, então, curioso meu caso aqui, pois estamos colocando a antena a uns 4 metros de distância da antena de FM. É uma torre quadrada e coloquei 2 setoriais TSM de 12DBi, um lado funciona beleza, o outro para onde está irradiando as antenas do concorrente não consigo alcançe, o que me leva a entender que o concorrente está exagerando na potência. No caso o transmissor da radio aqui é 300 Watts, no seu caso esses 2Kw ai, deve estar atrapalhando sim.