+ Responder ao Tópico



  1. #25

    Padrão

    Citação Postado originalmente por Mr. RG Ver Post
    Concordo contigo amigo, esqueci de mensionar que eu também tinha trocado a fonte, como ele disse que tem link sobrando, o meu era pior, pois era o servidor geral. Mas é a partir deste principio mesmo.

    Amigo voiplink,
    dá uma conferida no seu hardware. Põe as características principais aqui para darmos uma olhada.


    PIII 800hmz - 512mb - 5 pci - 1 isa - hd 8 gb

  2. #26

    Padrão

    agora sim resolvi meu problema era as taxa transmitida mudei para 5.5 e fico otimo para de almentar o ping e para de perder pacote agora esta pingando ate em 1 ms fica em torno de 1 a 3 ms fico otimo agradeço a todos que me ajudaram



  3. #27

    Padrão

    Eu estou passando pelo mesmo problema....
    Minha maquina é um Celeron 1.8 / 1 GB kingston / 4 ag530
    Fonte Seventeam de 500w reais...
    Tava tudo funcionando as mil maravilhas até há uns 10 dias atrás...
    De repente o ping foi às nuvens... começou a perder pacote.. e a navegação nos clientes ficou uma porcaria... principalmente na minha wlan2... achei que era excesso de clientes simultâneos, já que o problema ocorria principalmente no periodo da noite, no horario de pico... mas não parece ser isso, pq mesmo com 23 clientes simultâneos tá a mesma droga...
    Nas outras interfaces o problema não é tão constante, mas ocorre de vez enquanto tbm....
    Já tentei todo tipo de configuração mas não resolve...
    Agora pedi uma RB600 e 4 cartões R52H e vou substituir o PC-AP pra fazer um teste...
    O que acham?
    Abraços

  4. #28
    Avatar de renatocostas
    Ingresso
    Dec 2007
    Localização
    Av. Santos Dumont 119, centro -Montes Claros MG
    Posts
    288

    Padrão

    excelente depois que vc usar uma rb nao vai mais querer voltar para pc-ap, so nao esquece de fazer um proxy com um pc independente na rede, vai dar mais qualidade pro seu provedor. E outra quando vc alimentar sua RB utiliza uma fonte de pc, ela alimenta melhor a RB.



    Citação Postado originalmente por froyer Ver Post
    Eu estou passando pelo mesmo problema....
    Minha maquina é um Celeron 1.8 / 1 GB kingston / 4 ag530
    Fonte Seventeam de 500w reais...
    Tava tudo funcionando as mil maravilhas até há uns 10 dias atrás...
    De repente o ping foi às nuvens... começou a perder pacote.. e a navegação nos clientes ficou uma porcaria... principalmente na minha wlan2... achei que era excesso de clientes simultâneos, já que o problema ocorria principalmente no periodo da noite, no horario de pico... mas não parece ser isso, pq mesmo com 23 clientes simultâneos tá a mesma droga...
    Nas outras interfaces o problema não é tão constante, mas ocorre de vez enquanto tbm....
    Já tentei todo tipo de configuração mas não resolve...
    Agora pedi uma RB600 e 4 cartões R52H e vou substituir o PC-AP pra fazer um teste...
    O que acham?
    Abraços



  5. #29

    Padrão

    Citação Postado originalmente por renatocostas Ver Post
    excelente depois que vc usar uma rb nao vai mais querer voltar para pc-ap, so nao esquece de fazer um proxy com um pc independente na rede, vai dar mais qualidade pro seu provedor. E outra quando vc alimentar sua RB utiliza uma fonte de pc, ela alimenta melhor a RB.
    Olá amigo... blz...
    Dizem que esta RB600 vem com uma fonte mais robusta que o normal... será que vai ser preciso usar outra fonte?
    Vc possui uma maquina ai pra proxy independente? qual a configuração?

  6. #30
    Avatar de renatocostas
    Ingresso
    Dec 2007
    Localização
    Av. Santos Dumont 119, centro -Montes Claros MG
    Posts
    288

    Padrão

    Amigo,
    Se eu estiver errado me corrijam, mas a fonte que vem na RB 600 é de 18v e 0.7 A, isso pra 4 mini pcis de 400 mw é pouco, o bom da fonte de pc é que ela manda 12v a 18A e nao importa a variação elétrica ela sempre vai mandar 12v e 18a para a RB.

    Espero ter ajudado.

    Renato Costa.


    Citação Postado originalmente por froyer Ver Post
    Olá amigo... blz...
    Dizem que esta RB600 vem com uma fonte mais robusta que o normal... será que vai ser preciso usar outra fonte?
    Vc possui uma maquina ai pra proxy independente? qual a configuração?