Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. tenh0o meu dns no dns e no server do hotspot configuro apenas hostaddres meu ip do gateway 192.168.0.1

  2. Não intendi nada.

    aconselho a você configurar no DNS primary do Mikrotik o DNS que é fornecido pela sua operadora..
    e no seu cliente você poem o IP do seu mikrotik como DNS.

    "não esquecer de marcar o allow request"



  3. as vezes isso acontece comigo ae eu vou no Host e excluo o cliente ae é so logar novamente que da certo.

    Citação Postado originalmente por apnet Ver Post
    alguem ja viu ja peguei 3 clientes mesu que aparece no host do hotspot mais nao levantam a pagina de autenticação oq ue pode ser isso um bug do navegador ja vi um unsaod o internet explorer 6.0 e deu isso ai tive que deixar ele passar direto sem autenticação.

  4. Citação Postado originalmente por luizbe Ver Post
    entãaoo... se só tem 1 tcp/ip instalado la em protocolos.. automaticamente não instalou o v6.. pois quando instala aparece la..


    ai já é um problema mais grave,
    você tentou setar o DNS do cliente como o gateway?

    tipo: gateway 192.168.0.1
    dns preferencial: 192.168.0.1


    claro que la no seu servidor em
    ip> dns> a opção
    "Allow remote request" tem que estar MARCADA!

    ;}
    estou com uma duvida aki beim parecida deeeemm uma olhada oq eu devo fazer ???
    Arquivos Anexos Arquivos Anexos






Tópicos Similares

  1. Problemas com HotSpot
    Por Samuelso no fórum Redes
    Respostas: 3
    Último Post: 17-02-2006, 23:13
  2. Login no Hotspot
    Por Delvalle no fórum Redes
    Respostas: 4
    Último Post: 30-01-2006, 10:23
  3. Hotspot
    Por pilantrox no fórum Redes
    Respostas: 1
    Último Post: 14-08-2005, 11:59
  4. Hotspot - qual o melhor AP??- outdoor
    Por dois no fórum Redes
    Respostas: 3
    Último Post: 07-07-2005, 09:46
  5. Preciso montar um hotspot
    Por ijr no fórum Redes
    Respostas: 8
    Último Post: 28-10-2004, 12:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L