+ Responder ao Tópico



  1. #1

    Padrão Link De 15km

    pessoal entao com um projeto de levar internet de uma pequena cidade para outra, porem nao tenho visada direta por causa de uns morros entao terei que colocar uns 2 repetidores nesses morro pra passar o sinal.

    minha duvida seria como posso fazer essas repetidoras qual equipamento posso utilizar como seria o esquema teria que colocar um AP com uma omini em cada repetidora ou teria que ser um AP com uma omini e um roteador com uma antena de grade com os mesmo interligados por cabo.??? pessoal qual a maneira correta me deem uma luz. lembrando que pra onde vou levar o link teria no maximo uns 10 clientes.

    agradeço a todos que puderem me ajudar

  2. #2
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.212
    Posts de Blog
    1

    Padrão

    bom primeiramente você vai fazer um Ponto a ponto automaticamente você não usa OMNI DIRECIONA PRA isso... e sim antena direcional!

    no caso o melhor seria:

    CIDADE >>> MORRO >>>> OUTRA CIDADE!

    seria assim
    cidade A ( 1 rádio 2.4 + 1 antena 29db) >>> MORRO: 1 rádio 2.4 + antena 29db recebendo sinal da cidade A e ligando a outro rádio 2.4 + antena de 29db ligados entre sim com cabo de rede *esse radio vai enviar pra outra cidade! >>>> outra cidade: 1 radio 2.4 +antena 29 recebendo do morro + 1AP com uma omni de 8dbi jogando o sinal dentro da cidade.. "


    simplificando
    você precisa de
    4 Rádios pra enlaces WDS + 4 Antenas de 29DBI
    1 Rádio em MODO AP + 1 Omni direcional Hyperlink.


    como são apenas 10 clientes não vou falar pra você usar 5.8ghz pois seria um custo muito elevado pra atender pouca demanda.

    *Sugiro a você a comprar rádios COM AP Router pra fazer WDS mais fácil (são hyper fácil de configurar)

    no mais..
    se precisar..



  3. #3

    Lightbulb Ajuda Urgente

    Ola amigo ver se tem como você me da uma ajuda eu tenho um ptp de 20 Km com visada muito boa montei a uns 8 meses no comerço fucionou bom d + a uns dias comercou a perder muitos pacotes e ping muito alto quando o trafego almenta uso duas antenas off-set Aquarios de 29 dbi duas RB com cartão de 400mW, A uns meses atras caiu um raio numa das tores e deixou de fucionar as portas LAN de uma das RB troquei a RB mas nao troquei o Cartão depois que comerçou ese problema troquei as fontes que antes era de 1Amp para fontes de 3 Amp deu uma melhorada tem horas que fuciona bem mas derepente cai ou almenta os ping, Que vocês ai recomenda que eu Faça

  4. #4

    Padrão

    Citação Postado originalmente por luizbe Ver Post
    bom primeiramente você vai fazer um Ponto a ponto automaticamente você não usa OMNI DIRECIONA PRA isso... e sim antena direcional!

    no caso o melhor seria:

    CIDADE >>> MORRO >>>> OUTRA CIDADE!

    seria assim
    cidade A ( 1 rádio 2.4 + 1 antena 29db) >>> MORRO: 1 rádio 2.4 + antena 29db recebendo sinal da cidade A e ligando a outro rádio 2.4 + antena de 29db ligados entre sim com cabo de rede *esse radio vai enviar pra outra cidade! >>>> outra cidade: 1 radio 2.4 +antena 29 recebendo do morro + 1AP com uma omni de 8dbi jogando o sinal dentro da cidade.. "


    simplificando
    você precisa de
    4 Rádios pra enlaces WDS + 4 Antenas de 29DBI
    1 Rádio em MODO AP + 1 Omni direcional Hyperlink.


    como são apenas 10 clientes não vou falar pra você usar 5.8ghz pois seria um custo muito elevado pra atender pouca demanda.

    *Sugiro a você a comprar rádios COM AP Router pra fazer WDS mais fácil (são hyper fácil de configurar)

    no mais..
    se precisar..

    Amigo muito obrigado por sanar minhas duvidas so que estou com mais algumas o meu servidor vou colocar um mikrotik pra fazer gerenciamento de usuarios e banda minha duvida e a seguinte vai ser possivel fazer o controle de banda e usuarios e de MAC tanto na cidade A como na cidade B a partir da cidade A que e aonde vai ta meu servidor se sim como comfigurar os radios para isso.

    outra coisa qual o tipo de radio e antenas que vc recomenda pra fazer esse projeto.



  5. #5

    Thumbs up Ajuda

    Ola amigo ver se tem como você me da uma ajuda eu tenho um ptp de 20 Km com visada muito boa montei a uns 8 meses no comerço fucionou bom d + a uns dias comercou a perder muitos pacotes e ping muito alto quando o trafego almenta uso duas antenas off-set Aquarios de 29 dbi duas RB com cartão de 400mW, A uns meses atras caiu um raio numa das tores e deixou de fucionar as portas LAN de uma das RB troquei a RB mas nao troquei o Cartão depois que comerçou ese problema troquei as fontes que antes era de 1Amp para fontes de 3 Amp deu uma melhorada tem horas que fuciona bem mas derepente cai ou almenta os ping, Que vocês ai recomenda que eu Faça 13-05-2008 22:41

  6. #6
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.212
    Posts de Blog
    1

    Padrão

    Acco..

    seguinte , você já trocou o canal?

    verificou a intensidade do sinal? ta maior que -74 ?
    qual a frequencia utilizada?

    já trocou Pigtail?
    já refez os cabos e conectores, pois chuva Oxida o cabo e o resto é beleleu..

    Posta mais coisas que vou estar te orientando..



  7. #7
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.212
    Posts de Blog
    1

    Padrão

    Respondendo ao Rey..

    Claro, aqui mesmo eu gerencio toda as outras cidades a partir do MK que está aqui do meu lado no caso uso Hotspot.
    lá eu só libero o Mac pra acessar a torre.


    "Quanto as antenas:"

    aconselho a você usar antenas de bom ganho,
    são elas a Hyperlink de 27dbi (Eu acredito que a melhor pra você)
    ou da Ideal antenas ou da pluton,

    não recomendo em Hipotese alguma as antenas Zirok Off-set por:
    *Pra alinhar as bixinha, é coisa de maluco, mas se quiser arriscar..


    Rádios eu vou lhe recomendar Routerboards, acima de 233mhz..
    com cards Ubiquit
    não recomendo usar cards Engenius..
    use outros pois o engenius tá dando muito problema com RB!

  8. #8

    Lightbulb Mais Ajuda

    Amigo acredito que não seja as antenas Off-Set de um Radio pro outro os Ping estão em torno de 3 ms a 8 ms o problema e quando tem muito trafego, Os cabos e conctores ja troquei todos deija te esplicar bem direitino na verdade esse link meu e de 75Km com uma repetidora a 20Km da cidade de onde eu pego o link pra repetidora e que eu uso as duas RB com as antenas Off-Set eu pingando de uma RB pra Outra Rb os pig varia entre 3 e 8 Ms, Os 53 Km fechei com dois Radios 900 Mgr da Gi-Link com antenas Aquarios esses Radios e o AVALAN, Americanos por sinal muito Bons, por que eles e so Brinde, eu to usando cartã Senão eu não sei por que que eu so desconfio deles



  9. #9
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.212
    Posts de Blog
    1

    Padrão

    então esse é o Problema..
    Caro colega, 900MHZ não tem banda suficiente pra você,
    Muda pra 5.8GHZ , com antena de 30db.

    prefira cartões Ubiquit pra esse enlace..
    no mais, esse é o seu problema.

  10. #10

    Thumbs up Mais Ajuda

    amigo eu vou trocar os catões Senão pelos engenius de 600mW pra ver se resolve mas eu acho que e o cartão pois um deles levou uma descaga de raio e a RB pifou



  11. #11
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.212
    Posts de Blog
    1

    Padrão

    ainda acredito que seja os 900mhz


    xD


    bom, espero que resolva.