Página 7 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico



  1. calma ai rapidao

  2. bom, vai la no settings e verifica a configuracao dele conforme o que eu vou te passar aqui:

    PORT= 3128
    TRANSPARENT PROXY = deixa marcado

    apos clica em enable.


    deixa rodando...
    agora vai la no IP > FIREWALL > NAT
    se vc tem alguma regra de nat exclui e cria conforme abaixo.

    CHAIN= DSNAT
    PROTOCOL= 6(TCP)
    DST PORT= 80
    IN. INTERFACE= ESCOLHE A INTERFACE DOS CLIENTES(ATENCAO: INTERFACE DO AP E NAO DO MODEM e nem da BRIDGE).

    agora vai na aba ACTION e coloca:
    ACTION=



  3. continuacao:

    agora vai na aba ACTION e coloca:
    ACTION= REDIRECT
    TO PORT= 3128
    https://under-linux.org/forums/images/misc/progress.gif

  4. te agradeço mais uma vez ...
    mas é justamente dessa maneira q eu estava fazendo
    fiz mais uma vez e na hora q aplico ...continuo pingando no mk e nas paginas mas não navega....
    oque pode ser...



  5. ai troquei a porta 3128 para 8080 e redirecionei para 8080 e aplico ai navega ....

    pode deixar 8080 mesmo...






Tópicos Similares

  1. Respostas: 0
    Último Post: 30-11-2015, 22:29
  2. Respostas: 4
    Último Post: 08-01-2014, 11:25
  3. Respostas: 3
    Último Post: 23-04-2010, 16:57
  4. Mais uma dúvida sobre o HotSpot
    Por maleficavatar no fórum Redes
    Respostas: 8
    Último Post: 25-10-2007, 06:19
  5. Uma duvida sobre cluster
    Por dbfernandes no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-07-2005, 07:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L