+ Responder ao Tópico



  1. #1

    Padrão Não consigo colocar a Intel PRO/1000 pra funcionar

    boa tarde amigos do Under, estou realmente precisando da ajuda de vcs, estou com dois servidores rodando MK 3.9 blz, estao com placas de rede 3com, adquiri placas de rede Intel PRO/1000 GT desktop adapter, pois toda a minha rede usa switchs gigalan, e gostaria de usá-las nos servidores que estao rodando MK, a questão é a seguinte: quando coloco as placas Intel, o MK reconhece e faz tudo blz, mais na pratica mesmo, nada de navegar, os leds acendem na placa e no switch, mais nada de nada, coloco de volta as 3com e fica tudo as mil maravilhas.
    Pergunta: Existe alguma configuração especifica para poder usar essas placas intel, tipo em interface o valor da MTU é o mesmo (1500) ou outra coisa????

    Me ajudem por favor, gostaria de ver essas bixinhas rodando redondo aqui e dando mais folego na minha rede!!

    Desde já agradeço a todas as dicas possíveis.

  2. #2

    Padrão

    Olha pelo que eu saiba não tem nada a ver naum ... agora vc tem verificar se a sequencia de cores com essas plaquinhas gigalan ai eh a sequencia normal que vc tah usando com as outras, pq nem sempre quando os leds acendem quer dizer que a conexao está perfeita e outra coisa que vc tem que verificar tb eh se o mikrotik tem suporte pra essas plaquinhas ... pq pode acontecer de ele reconhecer o chipset e talz, porem a forma de ele trabalhar os bits com essas plaquinhas pode ser diferente pelo fato de as plaquinhas trabalharem em velocidade diferente ... e tem o caso tb de vc testar ela e ve se ela ta boazinha ... sou meio suspeito pra tratar desse assunto ... pq nunca trabalhei com essas plaquinhas Gigalan ... porém esse eh o meu parecer técnico. Abraços !



  3. #3

    Padrão

    Muito obrigado amigo por suas dicas, mas as placas estão na lista de compatibilidade do MK, e eu as testei em um computador com Freebsd e funcionaram perfeitamente, ou seja, elas etão funcionando ok, dai fiquei na duvida se tinha alguma configuração especifica pra q elas funcionassem corretamente no MK.

  4. #4

    Padrão Vamos lá pessoal!!!!

    Alguem aqui do forum usa placas de rede intel em server MK????



  5. #5

    Padrão

    Citação Postado originalmente por SSiNET Ver Post
    Muito obrigado amigo por suas dicas, mas as placas estão na lista de compatibilidade do MK, e eu as testei em um computador com Freebsd e funcionaram perfeitamente, ou seja, elas etão funcionando ok, dai fiquei na duvida se tinha alguma configuração especifica pra q elas funcionassem corretamente no MK.

    Não queira compara mikrotik com o Freebsd, este aqui tem atualizações semanais. e milhares de empresas usam esta distro.Foi bom voce falar pois estava querendo compra uma placa intel.

  6. #6

    Padrão

    Entao nao tem ninguem q use placas intel em servers MK???

    Realmente nao funcionam??? E porq aparecem na lista de compatibilidade??



  7. #7

    Padrão

    Puxa, pensei q alguem do forum tivesse alguma experiencia com placas intel e MK juntos, pq sao excelentes placas, estao la na lista de compatibilidade do MK e tava precisando colocar toda a minha rede em gigalan, ninguem nunca usou essas placas??

    Alguem pra ajudar!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!