Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. auheaeuhaueheuh!! Ahhh uma jaula!!!

  2. Realmente quando se coloca dois clientes "amarrados" ao mesmo ip remoto, só navega o primeiro que conectar!!!



  3. caros amigos tbm tenho problema desse tipo
    porem verifiquei e os ips nao estao duplicados e o que detectei é que, quando desmarco one session per host, funciona, porem, queria que cada cliente conectasse com seu mac, e nao com o mac do outro! de qualquer maneira, se o radio fizesse a funcao de discar pro servidor ja me contentaria, pois seria melhor pra mim, porem os radios que testei aki (edimax 7209, ovislink 5460) ambos com firmware wappro, nao conseguem fazer a discagem, nao há problema algum com meu servidor pppoe e com meu sinal, será que alguem tem uma luz pra mim???

    olha a muito tempo que quero trabalhar com apcliente mas como meu server é pppoe nao vejo alternativa a nao ser usar placa, o que eu acho q a qualidade cai muito, nos meus clientes mesmo com o sinal a 90% ou 80% ou 70%, o ping no meu server fica na faixa de 15ms, e com algumas percas de pacotes, podendo oscilar conforte o o campo de visada!
    ja tentei configurar a placa de varias formas mas o sinal nao melhora, e tentei tbm colocar esses aps mas nao fica bom, ouvi falar uma vez que o ap GTS repassa o mac dos clientes numa boa, mas nunca fiz o teste, se alguem usa pppoe + apcliente e puder me dar uma luz eu agradeço
    vlw galera!!!

  4. há outra coisa quando me refiro a os radios fazerem a discagem é que eles iram trabalhar como roteador(semelhante ao que um modem adsl faz) lol



  5. Cara, ai o que vc teria que fazer é configurar o teu AP pra trabalhar como AP-WDS que concerteza ele repassaria o MAC do PC do cliente e vc teria um melhor controle dos clientes, valeu!

    Brito






Tópicos Similares

  1. Resolvi problema MSN nao conectar no PPPoE
    Por claudiolegal2000 no fórum Redes
    Respostas: 3
    Último Post: 27-06-2009, 15:48
  2. Respostas: 7
    Último Post: 22-12-2008, 13:42
  3. Respostas: 9
    Último Post: 05-02-2008, 22:13
  4. Problema com MsN caindo no PPPoE
    Por marcotuliothor no fórum Redes
    Respostas: 13
    Último Post: 29-06-2007, 11:51
  5. Respostas: 2
    Último Post: 24-03-2007, 19:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L