+ Responder ao Tópico



  1. #1

    Padrão lentidão no mk derepente

    meu mk esta com umalentidão estranha .
    começo isso ontem e esta quase impossivel meche nas configuração dele pelo winbox, ja limpei o cache os cookies reiniciei o mk e a lentidão continua.
    o que poderia ser isso?

  2. #2

    Padrão

    para navegar ficou um lixo e algumas paginas nao estao entrando, e quando entra nao aparece por completo.



  3. #3

    Padrão

    Citação Postado originalmente por cynernet Ver Post
    para navegar ficou um lixo e algumas paginas nao estao entrando, e quando entra nao aparece por completo.

    Amigo ... como eh feito o seu cache no webproxy ??? qual eh a versão do seu mikrotik ??? Esse mikrotik eh só servidor ou eh Wireless tb ??? Seu mikrotik eh em uma RB ou eh em servidor dedicado ??? Onde está localizado o seu equipamento, em uma torre ou no escritorio ????

  4. #4

    Padrão

    Resposta ao admskill
    minhas configurações.

    Amigo ... como eh feito o seu cache no webproxy ???
    WEB-PROXY.
    / ip web-proxy
    set enabled=yes src-address=0.0.0.0 port=3128 hostname="proxy" \
    transparent-proxy=yes parent-proxy=0.0.0.0:0 \
    cache-administrator="
    [email protected]" max-object-size=6000KiB \
    cache-drive=system max-cache-size=15000000KiB max-ram-cache-size=64000KiB
    / ip web-proxy access
    add dst-port=23-25 action=deny comment="block telnet & spam e-mail relaying" \
    disabled=no
    / ip web-proxy cache
    add url=":cgi-bin \\?" action=deny comment="no cache dynamic http pages" \
    disabled=no
    add url=":cgi-bin \\?" action=deny comment="don't cache dynamic http pages" \
    disabled=no
    add url="https://" action=deny comment="no cache dynamic https pages" \
    disabled=no

    qual eh a versão do seu mikrotik ???
    v.2.9.27

    Esse mikrotik eh só servidor ou eh Wireless tb ???
    Somente Servidor.

    Seu mikrotik eh em uma RB ou eh em servidor dedicado ???
    servidor dedicado.

    Onde está localizado o seu equipamento, em uma torre ou no escritorio ????
    Escritorio.

    Obs: todas as configurações eu peguei aqui no forum.
    e tudo que eu aprendi tambem foi aqui no forum com a ajuda de todos.



  5. #5
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por cynernet Ver Post
    meu mk esta com umalentidão estranha .
    começo isso ontem e esta quase impossivel meche nas configuração dele pelo winbox, ja limpei o cache os cookies reiniciei o mk e a lentidão continua.
    o que poderia ser isso?
    Por acaso vc não criou uma simple queue sem especificar o endereço? isso ja aconteceu comigo hehehe...

  6. #6
    Moderador Avatar de minelli
    Ingresso
    Aug 2006
    Localização
    Pres. Venceslau - SP | Pres. Prudente - SP
    Posts
    1.409
    Posts de Blog
    10

    Padrão Tentativa

    Da uma olhada no status do proxy e veja se o espaço usado ñ está muito proximo do total estipulado, pois aqui já aconteceu isso e qd limpei o proxy voltou ao normal.



  7. #7

    Padrão

    problema resolvido
    eu limpei o cache novamente mais nao adiantou
    ai desliguei e liguei novamente e esta normalizado