Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13

    Padrão

    valew pela dica... mas no meu caso só ta travando o cartao que envia o link... os outros continuam funcionando normalmente, é como se o cartao tivesse desligando sozinho

  2. #14
    Avatar de renatocostas
    Ingresso
    Dec 2007
    Localização
    Av. Santos Dumont 119, centro -Montes Claros MG
    Posts
    288

    Padrão

    então tenta usar outro cartão para testar comigo estava acontecendo e mesma coisa troquei fonte, atualizei o mk e nada, so resolveu trocando o cartão.

    Renato Costa.

    Citação Postado originalmente por netmicro Ver Post
    valew pela dica... mas no meu caso só ta travando o cartao que envia o link... os outros continuam funcionando normalmente, é como se o cartao tivesse desligando sozinho



  3. #15

    Padrão

    Será que nao é de conector ou antena?
    Nesses casos é muito difícil chegar numa conclusão sem testar todos os componentes...

  4. #16
    Avatar de renatocostas
    Ingresso
    Dec 2007
    Localização
    Av. Santos Dumont 119, centro -Montes Claros MG
    Posts
    288

    Padrão

    mas se fosse conector e antena, não estaria travando, estaria influindo no sinal e não no funcionamento do equipamento, nesse casos tem que olhar rb, cartões, alimentação, refrigeração, e etc....

    Renato Costa.

    Citação Postado originalmente por GrayFox Ver Post
    Será que nao é de conector ou antena?
    Nesses casos é muito difícil chegar numa conclusão sem testar todos os componentes...



  5. #17

    Padrão

    Ja vi link parar e voltar por causa de conector mal isolado.

  6. #18
    Avatar de renatocostas
    Ingresso
    Dec 2007
    Localização
    Av. Santos Dumont 119, centro -Montes Claros MG
    Posts
    288

    Padrão

    cOMIGO JA ACONTECEU ISSO, MAS NÃO ERA O EQUIPAMENTO QUE TRAVAVA NÃO ERA O SINAL QUE CAIA E VOLTAVA, ESTAMOS FALANDO DE TRAVAMENTO.

    RENATO COSTA.

    Citação Postado originalmente por GrayFox Ver Post
    Ja vi link parar e voltar por causa de conector mal isolado.