+ Responder ao Tópico



  1. #1

    Padrão Quem pega esse serviço "MSN" ??

    Bom galera como a muito tempo não consigo fazer com que o meu MSN acesse e ja procurei em todos os post aqui do under-linux e sem sucesso venho pedir a alguem que tente fazer isso que estou pronto a pagar pelo serviço.

    meu MSN é [email protected]

  2. #2
    Moderador Avatar de minelli
    Ingresso
    Aug 2006
    Localização
    Pres. Venceslau - SP | Pres. Prudente - SP
    Posts
    1.408
    Posts de Blog
    10

    Padrão Serviço

    Entre em contato comigo pelo msn para mais detalhes.



  3. #3

    Padrão

    Galera consegui colocar o treco pra funcionar, porem so funciona o 9.0 os outros nem com resa braba funcionan

  4. #4

    Padrão

    Com certeza eh algum problema no seu pc neh ??? Meu pc de casa tah assim tb ... msn naum conecta nem a pau ... mas o 9.0 conecta ... dai verifiquei e presumi que me pc tah com virus ... e to com uma preguiça braba de formatar ... sabe com eh neh ? Casa de ferreiro espeto de pau !



  5. #5

    Padrão

    Citação Postado originalmente por admskill Ver Post
    Com certeza eh algum problema no seu pc neh ??? Meu pc de casa tah assim tb ... msn naum conecta nem a pau ... mas o 9.0 conecta ... dai verifiquei e presumi que me pc tah com virus ... e to com uma preguiça braba de formatar ... sabe com eh neh ? Casa de ferreiro espeto de pau !

    admskill, cara é o seguinte eu tive testando e o que acontece, as outras versões do MSN "anterióres" fazem loguin em messenger.hotmail.com:1863 e o 9 faz conecções tambem em login.live.com e tambem no msn.com usando a porta 1863.

  6. #6
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.212
    Posts de Blog
    1

    Padrão

    faz esse teste ae..

    Painel de controle..
    ferramentas administrativa..
    "serviçores.."

    vai abrir os services rodando no seu PC...

    procura por MSN Messenger ou Messenger,
    clica 2x encima, vai estar em Manual ou Automatico,
    poem em Automatico e depois da Aplicar e depois aperta o botao "Iniciar".
    Pronto.. já está funcionando o msn.


    Já fiquei noites sem durmir por causa dessa merda, clientes pegava o 8.5 outros so pegava o 7.0 outros so o 9...
    depois que percebi que era o serviço que ficava como DOWN..
    acabou os meus problemas.


    Espero que seja esse o erro ai tambem..
    qualquer coisa, poste novamente.



  7. #7

    Padrão

    A pagina mail.live.com não abre nem a pau.
    Última edição por pitboyrn; 23-07-2008 às 10:40.

  8. #8

    Padrão

    Citação Postado originalmente por pitboyrn Ver Post
    A pagina mail.live.com não abre nem a pau.
    Aqui o msn na versão 2.9.27 do mk, conecta somente com o web proxy desativado, na versão 3.x tudo funciona normalmente com web proxy interno ou em parent.



  9. #9

    Padrão

    Citação Postado originalmente por 2KILLER2 Ver Post
    Aqui o msn na versão 2.9.27 do mk, conecta somente com o web proxy desativado, na versão 3.x tudo funciona normalmente com web proxy interno ou em parent.

    E a solucao?

  10. #10

    Padrão

    Citação Postado originalmente por pitboyrn Ver Post
    E a solucao?


    Faz o seguinte: abre o setup no terminal reseta as configs e refaz tudo na mão sem usar bkp, o defeito do meu era o bkp que estava restaurando as configurações de forma errada.