Página 8 de 9 PrimeiroPrimeiro ... 3456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. Já aconteceu no meu provedor, consegui resolver adicionando outro ip da range de ips que a operadora me concedeu em: IP > ADDRESS. Logo depois vá em: IP > ROUTERS (abra a linha onde vc citou o seu gateway) mude em Pref. Source para o seu novo IP (o ip que vc adicionou no Address). detalhe, no meu servidor o web-proxy está desativado. e uso a versão atualmente 2.9.51, pois a versao 3.x tive problemas com proxy, ele não desabilitava. e poste o resultado...
    Última edição por lcdeluka; 18-07-2008 às 10:03.

  2. Citação Postado originalmente por lcdeluka Ver Post
    Já aconteceu no meu provedor, consegui resolver adicionando outro ip da range de ips que a operadora me concedeu em: IP > ADDRESS. Logo depois vá em: IP > ROUTERS (abra a linha onde vc citou o seu gateway) mude em Pref. Source para o seu novo IP (o ip que vc adicionou no Address). detalhe, no meu servidor o web-proxy está desativado. e uso a versão atualmente 2.9.51, pois a versao 3.x tive problemas com proxy, ele não desabilitava. e poste o resultado...

    Amigo, no ip address, o novo ip eu coloco virado para o link ou para os clientes??

    Testei virado pra clientes, e funcionou, com algum tempo depois deixou de navegar geral, o q pode
    ser??

    200.x.x.x/26
    Última edição por SSiNET; 19-07-2008 às 15:51.



  3. Primeiramente, vc tem que adicionar o IP na interface do LINK (que no caso é um ip válido da range de ips que a operadora te concedeu) Verifique se o ip que vc setou em Pref. Route está sendo usado por outro processo, como redirecinomento desse ip para algum cliente (é melhor se ele não estiver sendo utilizado). quando terminar o esse processo é melhor reiniciar o Servidor.

    - Outro detalhe seria vc verificar a linha que a DESTINATION é: 200.x.x.x/26 (é a sua faixa de ips, geralmente fica na ultima linha com a primeira coluna como DAC "dynamic active connected"), a coluna Pref. Route dela tem que ficar setada com o ip que vc indicou como Pref. Route e não o antigo ip. Para fazer isso eu consegui removendo os outros ips válidos do meu servidor (pois essa entrada é Dinamica e ele muda para o primeiro ip da rede). Depois vc pode adicionar esses ips novamente sem problemas.

    (mas na verdade acho que existe algum anti-spam por parte do msn, que limita a criação de contas, não sei se é por dia ou um limite máximo por ip)

    é isso... espero ter ajudado.
    Última edição por lcdeluka; 21-07-2008 às 08:01.

  4. Eu também estou enfrentando este problema, mas não uso MK e sim um Debian como gateway da rede. Se alterar o IP do Debian, funciona por alguns dias e depois pára novamente. Alguém sabe como posso resolver isso em um Debian?



  5. Citação Postado originalmente por SSiNET Ver Post
    ja tentei de tudo, pelo linux vai, pelo freebsd vai agora pelo Mikrotik não vai de jeito nenhum!!!
    Entrei em contato com o suporte do hotmail, e vieram com uma desculpa esfarrapada de que era porque tinha havido mais de 3 tentativas de criar email por dia, é mole, depois vieram dizer que era um problema nos servidores deles q iriam solucionar em 12h, ai falei que estou com esse problema havia 3 meses e ainda nao deram resposta depois disso.
    Amigo, seu problema é q... vc deve estar usando ADSL né, e outra coisa, tivesse esse mesmo problema aki quando usava ADSL, reinicia todos os mikrotiks e reinica o seu modem adsl e tenta fazer o teste, aki funcionou assim...

    Não entendo muito de configuração de mikrotik não, mas a única opção que tive foi esta e resolveu aki.

    Testa e me fala....






Tópicos Similares

  1. Ajuda Problemas para Criar Contas MSN, Alguem sabe???
    Por alexsuarezferreira no fórum Redes
    Respostas: 12
    Último Post: 05-03-2009, 18:06
  2. Problema para criar contas novas no msn.
    Por Minasnet no fórum Redes
    Respostas: 3
    Último Post: 26-08-2008, 21:26
  3. Problemas para criar GrantTables no Mysql 4.1
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-12-2005, 16:24
  4. Problemas para criar GrantTables no Mysql 4.1
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-11-2005, 12:00
  5. Problemas para criar boot remoto no conectiva 10
    Por kondor no fórum Servidores de Rede
    Respostas: 0
    Último Post: 25-04-2005, 18:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L