Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Suspeito do web-proxy. Faça um teste desativando ele. Seu modem tá em bridge?

  2. Creio eu que o modem esteja roteado, e um ip turbo brasil telecom link dedicado, mas a questão desativar o web-proxi como eu faço ?
    Sou novo no ramo do MK, da uma luz ai !!!!



  3. Para desativar o web-proxy, faça o seguinte:

    - desabilite a regra de redirecionamento da porta do proxy no ip firewall nat
    - desabilite o web-proxy em ip web-proxy access settings e click em disable.

  4. Beleza amigo, agora acho que melhorou e bastante vou colocar o link no mk novamente depois posto o resultado !!
    Obrigado !!






Tópicos Similares

  1. Perda de Pacotes com WDS
    Por morphel no fórum Redes
    Respostas: 11
    Último Post: 20-12-2011, 19:41
  2. Perda de pacotes com Nagios
    Por diegochd no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-04-2011, 13:06
  3. Servidor de cache com servidor mikrotik
    Por lfernandosg no fórum Servidores de Rede
    Respostas: 5
    Último Post: 27-05-2009, 19:05
  4. Respostas: 6
    Último Post: 12-04-2007, 20:49
  5. Lentidão e perda de pacotes com AP2000
    Por denilson_rocha no fórum Redes
    Respostas: 0
    Último Post: 12-07-2005, 18:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L