+ Responder ao Tópico



  1. Citação Postado originalmente por edcomrocha Ver Post
    E ai como vao as coisas por ai??? td blz??

    Rapaiz nao sei se vai servir pra vc ai, mais aki um amigo meu mudou a modulaçao do modem e ficou shouw de bola
    E daí companheiro. Por aqui agora vai quase tudo bem. SErvidor funcionando e tal... Não fosse a BrasilTelecom já estaria a pleno vapor.

    Me explica aí como é esse negócio sobre mudar a modulação.

  2. Citação Postado originalmente por 1929 Ver Post
    Me explica aí como é esse negócio sobre mudar a modulação.
    Tem que entrar nas config do modem para mudar geralmente fica em automatico e em adsl2+, aki o que funcionou legal foi em t1.413, ficou em 2mega normal que antes tava em 1mega e meio, sendo que meu plano era de 2 mega mesmo mais nao tava dando, ve ai a imagem no anexo
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         modulaçao modem.jpg
Visualizações:	158
Tamanho: 	133,6 KB
ID:      	2248  



  3. Pessoal, problema resolvido, foi apenas uma falta de atenção, acabei colocando o endereco mac do AP errado e por isso não estava funcionando, mas de qualquer forma coloquei no canal 1 para não ter nenhum tipo de problema.

    Muito obrigado a todos pela ajuda.

  4. Citação Postado originalmente por geovanni Ver Post
    Pessoal, problema resolvido, foi apenas uma falta de atenção, acabei colocando o endereco mac do AP errado e por isso não estava funcionando, mas de qualquer forma coloquei no canal 1 para não ter nenhum tipo de problema.

    Muito obrigado a todos pela ajuda.
    Beleza!!!

    Teu caso era quase parecido com o meu. O meu era a chave criptografada.
    Eu aprendi uma coisa com este tipo de problema. Quando tudo parece que está certo e não tem explicação do porque não funciona, o melhor é começar do zero, configurando tudo de novo. Eu já estava para fazer isso quando achei o meu problema.
    Uma letra, um número, ou qualquer outro pequeno detalhe pode botar tudo abaixo.

    Agora é só curtir tua rede...



  5. Citação Postado originalmente por edcomrocha Ver Post
    Tem que entrar nas config do modem para mudar geralmente fica em automatico e em adsl2+, aki o que funcionou legal foi em t1.413, ficou em 2mega normal que antes tava em 1mega e meio, sendo que meu plano era de 2 mega mesmo mais nao tava dando, ve ai a imagem no anexo
    MInha cidade ainda não chegou ADSL2. Felizmente, porque assim eu posso valorizar um pouco mais o meu link full.

    Na ADSL antiga também serve esta configuração?






Tópicos Similares

  1. firmware aprouter 6.1 no zinwell G120 plus
    Por MDdantas no fórum Redes
    Respostas: 1
    Último Post: 08-04-2009, 00:02
  2. Duvidas com o Zinwell g120 plus
    Por harrypotheard no fórum Redes
    Respostas: 2
    Último Post: 27-07-2007, 18:11
  3. Problema com radio zinwell g120 plus. Ajudem...
    Por alanvictorjp no fórum Redes
    Respostas: 2
    Último Post: 10-06-2007, 13:43
  4. Firmware do zinwell g120 plus original
    Por video.com no fórum Redes
    Respostas: 10
    Último Post: 19-05-2007, 22:56
  5. Help! Problemas com Zinwell G120 Plus
    Por morpheusms no fórum Redes
    Respostas: 12
    Último Post: 03-07-2006, 09:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L