Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. eu configurei ele de varios tipo e de varias marcas o da OVISLIK mesmo eu até consegui navegar por uns 10 minutos ai não fois mais.



    Citação Postado originalmente por renatocostas Ver Post
    Vc ja verificou se fez o WDS certo???

    Renato Costa

  2. ok, mas em wds teria que configura-lo como wds+ap, sendo assim ele trabalharia como uma especie de celula, so que usamos antenas Aquarios de 25db, então pela logica ele recebe o sinal por ela, mas ao mesmo tempo retransmite o sinal para região mais torre, o que causaria uma brita interferencia, ou não



  3. Citação Postado originalmente por Genis Ver Post
    caro colega EU ESTOU TENTANDO FAZER ESTA CONFIGURAÇÃO EM VARIOS MODELOS E ATÉ AGORA NÃO DEU CERTO, QUE MARCA E MODELO QUE VC ESTA USANDO, PODE PASSAR DICAS DE CONFIGURAÇÃO.
    DESDE JÁ FICA OS MEUS AGRADECIMENTOS

    Genis
    passa sua marca e modelo, tenho alguns tutoriais que podem te ajudar.

  4. trabalho muito com o edimax 7209APG e o OVISLINK 5460



  5. olha sempre fiz essa configuração na casa de meus cliente, coloco o ap cliente no modo repetidor e faço o wds, funciona certinho nunca tive problemas, ja fiz isso tanto com o ovislink quanto com o aprouter.

    Renato Costa.






Tópicos Similares

  1. Respostas: 8
    Último Post: 26-11-2007, 18:31
  2. Ajuda para configurar ap d-link 700 em modo cliente
    Por marcelomaronezi no fórum Redes
    Respostas: 4
    Último Post: 28-08-2007, 13:09
  3. Respostas: 7
    Último Post: 08-07-2007, 19:42
  4. Qual AP em modo cliente passa o MAC das máquinas?
    Por FabricioViana no fórum Redes
    Respostas: 7
    Último Post: 12-04-2007, 07:08
  5. Respostas: 7
    Último Post: 09-04-2007, 09:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L