+ Responder ao Tópico



  1. #61

    Padrão

    Citação Postado originalmente por leandro17 Ver Post
    muito obrigado parceiro...só não entendi esse lance de inverter a polaridade da corrente alternada...
    Aonde eu inverto isso, e pq motivo ?
    Obrigado.
    O único motivo que alguém poderia considerar inverter a polaridade da entrada é em relação à choques na carcaça quando não se usa aterramento. Mas nem se cogita não usar aterramento, pois ele é responsável por parte das proteções da fonte, além da proteção pro técnico, também.

    Pra inverter, é só inverter mesmo ué, os cabos fase e neutro na tomada.

  2. #62

    Padrão

    Citação Postado originalmente por Josue Guedes Ver Post
    Sim, é verdade as fontes de PC usam a linha de 5 volts para estabilizar as demais saídas e até mesmo como dispositivo de proteção. Existe até um esquema usando diodos zener para alterar a tenção de saída da linha de 12 volts, isso justamente na linha de 5 volts, vou localizar isso aqui e postar para a galera. Recomendado apenas para a galera da eletrônica, já que um erro vai elevar a tensão até uns 30 volts e pode causar queima de algo. Um método interessamte realmente é colocar uma carga na saída de 5 volts (preto e vermelho) assim ela dá os 12 volts certinho. Essa carga até pode ser uma lãmpada de farol de carro, mais isso vai gerar calor dentro da caixa!

    Andei tendo problemas aqui com fontes, vejam só:

    Tenho um repetidor com umAlfa AWP-803, apenas chegando em 5,8 Ghz e manda em 2,4 Ghz para outro lado, fui lligar um cabo de rede nele e ligar mais um rádio, parou tudo, custei descubrir que era a fonte.

    Na minha opnião o melhor a ser feito é mandar fabricar fontes chaveadas nos padrões que prescisamos, ou até mesmo como nosso amigo ai está fazendo, usando de NoteBooks.

    Isso ai... É imprescindível o consumo de 5v para ter a tensão dos 12v como citei em mensagens anteriores.

    Quanto ao uso da lampada, estou usando aqui sem nenhum problema viu. Já faz ai uns 15 dias até pq a lampada fica 1/2 acesa pois são 12v e estão trabalhando a 5.

    Lembrando até que uso 2 fontes ATX em série para carregar minhas baterias de no-break (12v 7.2Ah) também ligadas em série que alimentam a minha Routerboard com 24v.



  3. #63

    Padrão

    Josué, onde se pode mandar fazer estas fontes. Eu já estive procurando mas não achei nada que me convencesse.
    Achei um lugar que faz, mas me envia só a placa. Não coloca dentro de uma caixinha, na semelhança das que vem com os APs.
    Não sei se é por causa de tamanho.

    Eu quero experimentar com mais amperagem, porque tem acontecido de em determinadas ocasiões ficar quase impossível entrar em um dos APs que está na rede e ísto com tráfego muito pequeno.
    Este AP está em WDS e a perda de pacotes não chega a 3% e passando entre 24 e 36 mbps. Então acho que não seja interferência que está causando isso. Já troquei de canal mas o problema continua.
    Às vêzes eu tenho que ir lá e cortar a energia dele para que tudo volte ao normal.
    Poderia esta fonte estar dando uma miliamperagem menor do que o necessário e travar o AP? É um Alfa 12V 800mA. Tem outro igual que não chega a travar mas também há ocasiões que fica mais lento. E sem mais nem menos volta tudo ao normal.
    E minha rede está com pouco tráfego.

    Citação Postado originalmente por Josue Guedes Ver Post

    Na minha opnião o melhor a ser feito é mandar fabricar fontes chaveadas nos padrões que prescisamos, ou até mesmo como nosso amigo ai está fazendo, usando de NoteBooks.

  4. #64

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Josué, onde se pode mandar fazer estas fontes. Eu já estive procurando mas não achei nada que me convencesse.
    Achei um lugar que faz, mas me envia só a placa. Não coloca dentro de uma caixinha, na semelhança das que vem com os APs.
    Não sei se é por causa de tamanho.

    Eu quero experimentar com mais amperagem, porque tem acontecido de em determinadas ocasiões ficar quase impossível entrar em um dos APs que está na rede e ísto com tráfego muito pequeno.
    Este AP está em WDS e a perda de pacotes não chega a 3% e passando entre 24 e 36 mbps. Então acho que não seja interferência que está causando isso. Já troquei de canal mas o problema continua.
    Às vêzes eu tenho que ir lá e cortar a energia dele para que tudo volte ao normal.
    Poderia esta fonte estar dando uma miliamperagem menor do que o necessário e travar o AP? É um Alfa 12V 800mA. Tem outro igual que não chega a travar mas também há ocasiões que fica mais lento. E sem mais nem menos volta tudo ao normal.
    E minha rede está com pouco tráfego.
    Realmente uma vez fiz uma cotação para construção de fontes chaveadas e elas só eram entregues sem caixa mesmo, mais isso não é problema, você pode fixá-la na caixa hermética juntamente com a Router Board. No caso das fontes que vem com os AP´s, acredito que os defeitos sejam causados pelo capacitores.



  5. #65

    Padrão

    Olá pessoal...
    Comprei uma RB600 e 4 minipci R52H
    A fonte q veio com minha RB é uma de 18V 3,5A
    Será que dá conta de alimentar bem os 4 minipci?
    Vlw

  6. #66

    Padrão

    Neste site consegui as fontes que queria. Com caixa e tudo o mais.
    Consegui 9V 2A e 12V 1.5A para alimentar APs. Vamos ver como vai ficar o desempenho dos APs.

    http://www.cibelytecnologia.com.br/



    Citação Postado originalmente por Josue Guedes Ver Post
    Realmente uma vez fiz uma cotação para construção de fontes chaveadas e elas só eram entregues sem caixa mesmo, mais isso não é problema, você pode fixá-la na caixa hermética juntamente com a Router Board. No caso das fontes que vem com os AP´s, acredito que os defeitos sejam causados pelo capacitores.



  7. #67

    Padrão

    pessoal essa fonte acho o ideial
    MercadoLivre: FONTE CHAVEADA 12V / 5A - R$ 61.00

    mas pedi uma de 13,8vdc 5A ele tem
    o email do kara é [email protected]
    eu comprei com ele é de sampa.. tranquilo.

  8. #68

    Padrão

    Citação Postado originalmente por jdmano Ver Post
    pessoal essa fonte acho o ideial
    MercadoLivre: FONTE CHAVEADA 12V / 5A - R$ 61.00

    mas pedi uma de 13,8vdc 5A ele tem
    o email do kara é [email protected]
    eu comprei com ele é de sampa.. tranquilo.
    Batemos na mesma porta.
    Este vendedor é o mesmo do site que citei.
    Parece ser gente boa.



  9. #69

    Padrão

    marcelo..
    o kara e gente boa e ele faz de acordo com nossa necessidade..
    to pedindo hj uma de 16v e 3amper.
    o kara e foda.

  10. #70

    Exclamation Dilema: 4 Zinwell e 1 GTS

    Galéra estou com dúvidas:

    Li todas as páginas dá 01 á 14 e fiquei ainda com dúvidas. Eu tenho 3 Zinwell G220 e 1 GTS na minha torre, os 4 aps estão ligados diretamente num Nobreak de 600Watts, desse Nobreak sai uma extensão que fiz com fio PP 1,5mm de 30 metros que chega lá na caixa hermética em cima da torre e que por sua vez alimentam os AP´s. Eles estão trasmitindo sinal numa boa o ping num é tão ruim assim, mas sinto que a potência caiu drasticamente de que quando éra somente um AP na torre com uma OMNI. Gostaria de saber se posso pegar uma FONTE ATX dessas de 450 ou 700 watts e néla ligar meus 4 AP´s?, pois a fonte tem uns 6 rabichos que podemos través deles ligar CD-ROM, HD, COOLER e etc... e nesse caso eu usaria os rabichos para alimentar os AP´s e concentrar então tudo num só AP, isso seria o correto? é assim que devo fazer e que vc´s querem dizer? Pois a filtragem da FONTE ATX é muito superior á de uma fontezinha dessas que vem junto com os AP´s. Outra coisa que notei é que as luzinhas dos AP´s estão fraquinhas, coisa que não acontece quando ligo uma direto na REDE elétrica. Emfim... Posso pegar uma FONTE ATX e liga-la no meu NOBREAK e nessa FONTE ATX os meu 4 AP´s, sendo 3 Zinwell G220 (5volts) e 1 GTS (9volts)?

    Me ajudem a solucionar este problema...



  11. #71

    Padrão

    Galera, esse negocio da regulagem da saida ser feito 5V eu entendi, dai entao ligar uma carga nele, mas qual 5V? o do conector molex de 4pinos ou no conector molex de 20pinos? pois nem todos os fios 5v do molex de 20 pinos tem um ponto em comum!

  12. #72

    Padrão

    Citação Postado originalmente por mtmassa Ver Post
    Galera, esse negocio da regulagem da saida ser feito 5V eu entendi, dai entao ligar uma carga nele, mas qual 5V? o do conector molex de 4pinos ou no conector molex de 20pinos? pois nem todos os fios 5v do molex de 20 pinos tem um ponto em comum!
    Tanto faz, os dois pertencem ao mesmo circuito



  13. #73

    Padrão

    Pra mim nao faz diferença nenhuma colocar ou nao algo na linha 5v

  14. #74

    Padrão

    meus mks vieram com fonte de 1.1 amperes, 18v da hyonic. São rb133 com 3 cartoes Engenius de 600mw. A fonte nao ta fraca?



  15. #75

    Padrão

    Citação Postado originalmente por damacenoneto Ver Post
    meus mks vieram com fonte de 1.1 amperes, 18v da hyonic. São rb133 com 3 cartoes Engenius de 600mw. A fonte nao ta fraca?
    Pra mim tá fraca sim, mesmo a RB133 consumindo menos que as outras, mas com 3 cartões, precisa de mais um pouquinho.

  16. #76

    Padrão

    Amigos, estou com 2 rb 333 aqui, uma servindo de servidor, com ponto a ponto em 5.8, a outra recebendo em 5.8 e mandando em 2.4, na hora que chega 20 clientes online, com banda de 256 k cada o ping vai pra cima de 800 ms,

    será que seja por causa de energia?

    elas estao usando fontes de 18 volts, 2 amperes,



    Abraços





  17. #77
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    RB333, é bom usar fontes de 5A.

    Citação Postado originalmente por smashclever Ver Post
    Amigos, estou com 2 rb 333 aqui, uma servindo de servidor, com ponto a ponto em 5.8, a outra recebendo em 5.8 e mandando em 2.4, na hora que chega 20 clientes online, com banda de 256 k cada o ping vai pra cima de 800 ms,

    será que seja por causa de energia?

    elas estao usando fontes de 18 volts, 2 amperes,



    Abraços



  18. #78

    Padrão

    Tem que ver como está o trafego total.. pq veja bem... 20 clientes a 256k dá 5.1 Mb de trafego.. ou seja...
    capacidade maxima da tecnologia 802.11b...


    Citação Postado originalmente por smashclever Ver Post
    Amigos, estou com 2 rb 333 aqui, uma servindo de servidor, com ponto a ponto em 5.8, a outra recebendo em 5.8 e mandando em 2.4, na hora que chega 20 clientes online, com banda de 256 k cada o ping vai pra cima de 800 ms,

    será que seja por causa de energia?

    elas estao usando fontes de 18 volts, 2 amperes,



    Abraços





  19. #79

    Padrão

    Uma pergunta,tenho uma rb 433 com tres carões engenius,posso colocar ela como vc falou com 12 volts msm,as rbs não são no minimo 18volts.
    Desculpe se falei alguma besteira é que já perdi 2 cartões desse e me falaram que pode ser problema de fonte e a minha é original.

  20. #80

    Padrão

    Citação Postado originalmente por gulinhaster Ver Post
    Uma pergunta,tenho uma rb 433 com tres carões engenius,posso colocar ela como vc falou com 12 volts msm,as rbs não são no minimo 18volts.
    Desculpe se falei alguma besteira é que já perdi 2 cartões desse e me falaram que pode ser problema de fonte e a minha é original.
    Está no site do fabricante:
    Power jack: 10..28V DC; Overvoltage protection
    Mais detalhes em www.routerboard.com