+ Responder ao Tópico



  1. Citação Postado originalmente por 1929 Ver Post
    Estou testando. Mas só é compatível com algumas familias de chipset Atheros., como os Nano e o Dir-300 da d-link
    No site tem todas explicações.

    www.oswave.com

    num tem powerstation5 na lista

  2. Citação Postado originalmente por gargwlas Ver Post
    num tem powerstation5 na lista
    É, mas o chipset é o mesmo, então deve dar.
    SE puder manda um email para o Lezek, que é o responsável. Ele é muito atencioso e pronto para tirar qualquer dúvida.
    E dá para baixar e testar por 24 horas, antes de comprar a licença. Mas são 24hs de ap ligado.
    Tem um cara do nordeste que revende a licença dele. Depois eu procuro e posto. Me lembra.

    Aqui no Brasil tem o C3, que é igualzinho. procura em cetres.com.br. Só que a licença é mais cara.
    Abre um leque de funcionalidades.



  3. Citação Postado originalmente por 1929 Ver Post
    É, mas o chipset é o mesmo, então deve dar.
    SE puder manda um email para o Lezek, que é o responsável. Ele é muito atencioso e pronto para tirar qualquer dúvida.
    E dá para baixar e testar por 24 horas, antes de comprar a licença. Mas são 24hs de ap ligado.
    Tem um cara do nordeste que revende a licença dele. Depois eu procuro e posto. Me lembra.

    Aqui no Brasil tem o C3, que é igualzinho. procura em cetres.com.br. Só que a licença é mais cara.
    Abre um leque de funcionalidades.


    nossa.. nao sabia q dava pra aplicar tantos firmwares assim nos nano e power.... q mais alem desses vc conhece?

    só falta o pessoal rodar o Mikrotik neles (RouterOS)

  4. Citação Postado originalmente por djshw Ver Post
    Comprei no Paraguai mesmo paguei 305 reais, a linkteck ta uma facada!
    Realmente lá ta uma facada mesmo, da uma olhada na American Explorer lá costuma ter preços muito bons sempre compro lá .......add o msn do meu contato.
    rogeriog@americanexplorer.com.br



  5. ola a todos
    estou passando minha rede mikrotik de 2.4 para 5.8
    como routerbord
    e nao estou conseguindo fechar um wds com um nano5 em uma bridge mikrotik de 5.8
    coloco no nano station + wds...ai ele nem conecta
    quando coloco ap + wds ele conecta mais nao repassa nada
    sera que podem me ajudar
    obrigado
    Última edição por stivou; 17-02-2009 às 15:07.






Tópicos Similares

  1. Respostas: 6
    Último Post: 12-12-2010, 09:44
  2. Ubiquiti nano station 5 em 5.4
    Por AndrioPJ no fórum Redes
    Respostas: 28
    Último Post: 24-05-2010, 09:12
  3. Nano Station PreçoxDesempenho
    Por admskill no fórum Redes
    Respostas: 176
    Último Post: 05-01-2009, 18:36
  4. Aonde comprar Nano Station 5??
    Por marcelomg no fórum Redes
    Respostas: 16
    Último Post: 08-10-2008, 11:01
  5. Alguem conhece nano station?
    Por adepad no fórum Redes
    Respostas: 1
    Último Post: 27-07-2008, 22:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L