Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. /ip firewall filter
    add chain=forward src-address=172.21.97.60 dst-address=209.85.193.87 \
    protocol=tcp dst-port=80 action=drop comment="blok" disabled=no
    add chain=forward src-address=172.21.97.60 dst-address=72.5.77.213 \
    protocol=tcp dst-port=443 action=drop comment="" disabled=no
    add chain=forward src-address=172.21.97.60 dst-address=64.233.179.86 \
    protocol=tcp dst-port=80 action=drop comment="" disabled=no
    add chain=forward src-address=172.21.97.60 dst-address=216.73.86.153 \
    protocol=tcp dst-port=80 action=drop comment="" disabled=no
    add chain=forward src-address=172.21.97.60 dst-address=209.85.193.104 \
    protocol=tcp dst-port=443 dst-address-list=!list action=drop comment="" \
    disabled=no
    add chain=forward src-address=172.21.97.60 dst-address=64.233.179.85 \
    protocol=tcp dst-port=80 action=drop comment="" disabled=no
    add chain=forward src-address=172.21.97.60 dst-address=209.85.193.86 \
    protocol=tcp dst-port=80 dst-address-list=!list action=drop comment="" \
    disabled=no
    add chain=forward src-address=172.21.97.60 dst-address=209.234.171.101 \
    protocol=tcp dst-port=80 dst-address-list=!list action=drop comment="" \
    disabled=no
    add chain=forward src-address=172.21.97.60 dst-address=209.85.193.94 \
    protocol=tcp dst-port=80 dst-address-list=!list action=drop comment="" \
    disabled=no
    add chain=forward src-address=172.21.97.60 dst-address=74.125.47.99 \
    protocol=tcp dst-port=443 action=drop comment="" disabled=no
    add chain=forward src-address=172.21.97.60 dst-address=209.85.193.103 \
    protocol=tcp dst-port=443 dst-address-list=!list action=drop comment="" \
    disabled=no
    add chain=forward src-address=172.21.97.60 dst-address=209.85.193.85 \
    protocol=tcp dst-port=80 dst-address-list=!list action=drop comment="" \
    disabled=no
    add chain=forward src-address=172.21.97.60 dst-address=72.5.77.213 \
    protocol=tcp dst-port=80 action=drop comment="" disabled=no




    acho que agora vai..hehehe penei pra conseguir bloquear d vez o bixinho..mas aqui nao abriu mais nao!!


    no lugar do '172.21.97.60' voce poe o ip da sua rede..por exemplo, se vc quiser bloquear pra todos seus cliente de um range , poe no lugar desse meu ip o seu range ai xxx.xxx.xxx.xxx/24

    abraços;;.

  2. blz fera vou testar



  3. Citação Postado originalmente por altairsq Ver Post
    blz fera vou testar
    Amigo para você bloquear não precida de muito coisa não faz assim oh:
    Entra no IP > Web Proxy

    src-address=192.168.10.81/32
    dst-port=80
    url="orkut.com"
    action=deny


    é isso ai

  4. amigo mas eu não uso proxy nos clientes mesmo assim funcionaria esta regra bastando adicionar ela?

    tipo eu quero bloquear a minha classe toda xxx.xxx.xxx.x/24 com a palavra orkut funcionaria vou testa tambem fico grato...



  5. não funciou abre do mesmo jeito






Tópicos Similares

  1. Bloquear orkut
    Por capgaiotto no fórum Servidores de Rede
    Respostas: 6
    Último Post: 23-06-2006, 19:34
  2. Bloquear orkut através de uma regra de firewall
    Por cvr no fórum Servidores de Rede
    Respostas: 3
    Último Post: 02-06-2006, 07:03
  3. Bloquear Orkut
    Por crazy4tech no fórum Servidores de Rede
    Respostas: 12
    Último Post: 04-10-2005, 16:07
  4. como bloquear orkut pelo coyote v1.23 ?
    Por kallahhari_Desert no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-09-2005, 18:41
  5. Bloquear Orkut durante expediente
    Por rcg no fórum Servidores de Rede
    Respostas: 4
    Último Post: 01-03-2005, 17:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L