Página 2 de 7 PrimeiroPrimeiro 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por JHONNE Ver Post
    ...não consigo entender o 55.

    realmente fico maluco quando não entendo a lógica das coisas.
    Olha amigo,
    Acredito, eu, que ao setar "noise floor threshold" com valor 55 ele força o mesmo a ficar abaixo de -70 db.

    Se eu também estiver errado... por favor...

  2. #8

    Padrão

    Olá amigos,

    Eu mesmo que abri este post em setembro do ano passado. Para ser sincero com vcs não o estava acompanhando mais e não havia visto esta última postagem de fevereiro desse ano. POe acompanhar sempre o Under-Linux, não pude deixar de ler nesta manhã o tópico referente à solução para ping alto no Mk e "deseperadamente" cliquei para ler... então dá para deduzir que não consegui solucionar o problema até hoje... Acabei continuando com usn AP2000 que tinha e montei mais pontos de distribuição. Utilizo o Mk hoje em uma CPU como servidor e acho o sistema mais do que fantástico! Todavia, até este momento, não o utilizo como AccessPoint.. pelo fato dos pings altos.
    Entretando, como disse, não havia lido este último post... vou setar as configurações que o amigo postou no outro fórum e observar como o Mk se comporta... e tb vou postando aqui os resultados!
    Obrigado a todos!



  3. #9

    Padrão

    PessoALL, desculpe a pergunta de newbie, mas não consegui localizar esta opção: noise-floor-threshold no cartão atheros AR5413.

  4. #10

    Padrão

    Citação Postado originalmente por EdilsonLSouza Ver Post
    PessoALL, desculpe a pergunta de newbie, mas não consegui localizar esta opção: noise-floor-threshold no cartão atheros AR5413.
    fica na aba advanced da interface wireless



  5. #11

    Padrão

    Estes dias nos aqui tb trocamos um ap2000 pou uma rb 532a com dois cartoes atheros r52 e no primeiro momento a minha vontade era de quebrar a routerboard os pings eram de 2000 ate 10000 ms nos ficamos doido e lendo procurando e ouvindo clientes chingando e preparando o ap 2000 novamente começamos a observar cliente por cliente no registred e notamos o ack altissimo de alguns clientes e começamos e rever as instalaçoes dos mesmos o que fez o ack geral cair de 408 para 40 e o ping para 4 a 8 ms , é uam observação para quem usa aprouter nos clientes como aqui em pontos onde o ping era ruim usavamos aumentar a potencia do radio do cliente o que melhorava aparentemente anavegação com o ap2000 mas em quase todos os clientes que fomos estavam todos com esta potencia de tx cck alterada e com isso o ruido muito alto , so nao sei como isso funcionava bem com o ap 2000 , mas com o mk isso nao funcionou .

    Um abraço

  6. #12

    Padrão

    Muito bom... vlw! o meu mk tava com essa opcao desmarcada, marquei e setei 55... e ficou perfeito! Vlw mesmo!!!!!!!

    Nesse momento com 49 clientes num cartao com latencia de 10ms.
    Antes de ativar, oscilava entre 400 a 600ms