+ Responder ao Tópico



  1. #1

    Padrão Mk com ap router modo cliente

    Ai pessoal blz, estou usando aqui um mk mais não estou conseguindo fazer a comunicação do mk com o ap router em modo cliente

    alguem pode me dar um help?

  2. #2

    Padrão Da uma melhorada na sua pergunta

    Oque vc nao ta conseguindo fazer, comunicação de rede ou não ta navegando, como ta a configuração do seu MK?



  3. #3

    Padrão ap router com mikrotik

    amigo eu uso ap router com mikrotik melhor forma de se fazer e colocar o ap router como AP+WDS cadastrando um WDS na interface wireless que vai se comunicar e colocando na bridge da mesma nao se esqueca de cadastrar os mac de uma ao outro

  4. #4
    Patrocinador Avatar de edcomrocha
    Ingresso
    Aug 2007
    Localização
    São Paulo, Brazil, Brazil
    Posts
    840

    Padrão

    Citação Postado originalmente por bsnet Ver Post
    amigo eu uso ap router com mikrotik melhor forma de se fazer e colocar o ap router como AP+WDS cadastrando um WDS na interface wireless que vai se comunicar e colocando na bridge da mesma nao se esqueca de cadastrar os mac de uma ao outro
    Concordo com o Bsnet, aki eu to usando um ap zinwell g120 com aprouter Ap/Wds e outro zinwell com Wappro Ap/wds tbm e ta rodando numa boa com Mk, da uma olhada na imagem que tirei do meu Mk hoje agorinha
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         MK.jpg
Visualizações:	287
Tamanho: 	135,3 KB
ID:      	2273   Clique na imagem para uma versão maior

Nome:	         MK2.jpg
Visualizações:	214
Tamanho: 	134,9 KB
ID:      	2274  




  5. #5

    Padrão

    Citação Postado originalmente por iafury Ver Post
    Oque vc nao ta conseguindo fazer, comunicação de rede ou não ta navegando, como ta a configuração do seu MK?
    ele conecta mais não navega em modo cliente

  6. #6

    Padrão

    Citação Postado originalmente por edcomrocha Ver Post
    Concordo com o Bsnet, aki eu to usando um ap zinwell g120 com aprouter Ap/Wds e outro zinwell com Wappro Ap/wds tbm e ta rodando numa boa com Mk, da uma olhada na imagem que tirei do meu Mk hoje agorinha

    o problema e que to querendo usar ap em todos os clientes se eo for fazer dws com todos vai ficar complicado



  7. #7

    Padrão

    Citação Postado originalmente por hmvhost Ver Post
    ele conecta mais não navega em modo cliente
    Sua configuração de nat tá fazendo o masquerade certinho? E proxy se estiver usando?


    Valeu amigo,
    Qualquer coisa...

  8. #8

    Padrão

    Citação Postado originalmente por hmvhost Ver Post
    ele conecta mais não navega em modo cliente

    entre em contato [email protected] suporte e conf. mikrotik!



  9. #9
    Avatar de renatocostas
    Ingresso
    Dec 2007
    Localização
    Av. Santos Dumont 119, centro -Montes Claros MG
    Posts
    288

    Padrão

    Amigo usa a parte de classificado, ai vc anuncia os seus serviços, no forum as informações são dadas de graça, da mesma maneira que recebemos.

    Renato Costa.

    Citação Postado originalmente por bykurumin Ver Post
    entre em contato [email protected] suporte e conf. mikrotik!

  10. #10

    Padrão

    Citação Postado originalmente por Mr. RG Ver Post
    Sua configuração de nat tá fazendo o masquerade certinho? E proxy se estiver usando?


    Valeu amigo,
    Qualquer coisa...
    Esta correto em action: masquerade



  11. #11

    Padrão

    Citação Postado originalmente por hmvhost Ver Post
    Esta correto em action: masquerade
    Explica a disposição dos equipamentos para o entendimento do problema, tipo:
    Quem é o ap?
    Quem é o cliente?
    Usa crypto?
    Etc..?

  12. #12
    Avatar de renatocostas
    Ingresso
    Dec 2007
    Localização
    Av. Santos Dumont 119, centro -Montes Claros MG
    Posts
    288

    Padrão

    Descreva melhor sua estrutura para que possamos lhe ajudar.

    Abraços,

    Renato Costa.



  13. #13

    Padrão

    primeio coloca em modo de operação brigde
    depois em wireless\basico = cliente

    em ssid coloca o nome da rede que vc quer conectar, deve ser exatamente como o ssid da sua torre
    se tiver chave wep coloca ela em segurança

    se na sua torre tiver controle de acesso por mac, libera o mac do seu ap la na torre

  14. #14



  15. #15

    Padrão

    Estou usando aqui uma RB333 que envia sinal para clientes

    estou precisando colocar em uns cliente um AP por calsa do uso de muito cabo com ap posso puxar o sinal para eles com cabo de rede.

    mais não estou conseguindo fazer com o ap receba o sinal do MK.

  16. #16

    Padrão

    Citação Postado originalmente por hmvhost Ver Post
    Estou usando aqui uma RB333 que envia sinal para clientes

    estou precisando colocar em uns cliente um AP por calsa do uso de muito cabo com ap posso puxar o sinal para eles com cabo de rede.

    mais não estou conseguindo fazer com o ap receba o sinal do MK.
    O seu ap consegue enxergar a rede e não trafega?
    Crie um virtualAP sobre a wlan ou refaça a configuração da wireless mudando o nome da rede. Teve testando isto aqui outro dia e aconteceu isto.



  17. #17

    Padrão

    Citação Postado originalmente por hmvhost Ver Post
    Ai pessoal blz, estou usando aqui um mk mais não estou conseguindo fazer a comunicação do mk com o ap router em modo cliente

    alguem pode me dar um help?

    Colega, alguém aí já perguntou e vc não respondeu, se vc não der mais detalhes de como está configurado seu MK vai ser difícil de alguém conseguir te ajudar !!