Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. load balance é 2+ link's wan no mesmo pc.

    seu problema parece ser na configuração do hotspot..
    digita http://IP_DO_SEU_mK

    no pc que estiver na placa de rede do hotspot..
    vê se aparece a tela de login..
    se não aparecer..
    pode refazer a configuração do 0 ..

    uma dica: tem um topico aqui
    "Mikrotik mensagem de erro timed out"

    lá tem um tutorial de hotspot!

  2. ola tambem estou com esse problema no meu hotspot a tela de login tava aparecendo normal agora ele esta autenticando sozinho , ja desabilitei o coookie e ja limpei a lista do cookies mais mesmo assim ainda continua , ae eu troquei a ip pra testa ae a tela apreceu fiz a autenticação reiniciei o pc pra ve e quando volto , ja volto autenticado o q pode ser ?

    uma breve descrição da configuração...quando criei o login pro cliente em users eu add um ip pra aquele nome de usuario e depois adicionei na tabela arp o ip com o mac para nao burlarem so isso .. aguardo responta dos amigos aqui do forum



  3. Citação Postado originalmente por luizbe Ver Post
    load balance é 2+ link's wan no mesmo pc.

    seu problema parece ser na configuração do hotspot..
    digita http://IP_DO_SEU_mK

    no pc que estiver na placa de rede do hotspot..
    vê se aparece a tela de login..
    se não aparecer..
    pode refazer a configuração do 0 ..

    uma dica: tem um topico aqui
    "Mikrotik mensagem de erro timed out"

    lá tem um tutorial de hotspot!
    Digitei o ip do meu mikrotik e aparece concluido e a pagina toda branca apenas isso
    configar so o hotspot do zero ou todo o mikrotik se for ai complicar eu ter q parar ele
    como configura o hotspot pelo q vi é muito simples nao tem maiores complicaçoes
    o q sera q devo fazer?

  4. Citação Postado originalmente por deson00 Ver Post
    Digitei o ip do meu mikrotik e aparece concluido e a pagina toda branca apenas isso
    configar so o hotspot do zero ou todo o mikrotik se for ai complicar eu ter q parar ele
    como configura o hotspot pelo q vi é muito simples nao tem maiores complicaçoes
    o q sera q devo fazer?
    Dá um print na configuração que envolve o hotspot(servidor, pool, dhcp, perfil do servidor e dos usuarios...) poe num bloco de notas e anexa ae para veficação, isto se for possível.


    Qualquer coisa...



  5. Luiz, me apareceu de novo o mesmo problema do colega.
    Nâo abre nada no navegador. Se digito o IP do servidor, abre a pag de login e conecta, mas não navega.
    E pega ip correto.

    Citação Postado originalmente por luizbe Ver Post
    load balance é 2+ link's wan no mesmo pc.

    seu problema parece ser na configuração do hotspot..
    digita http://IP_DO_SEU_mK

    no pc que estiver na placa de rede do hotspot..
    vê se aparece a tela de login..
    se não aparecer..
    pode refazer a configuração do 0 ..

    uma dica: tem um topico aqui
    "Mikrotik mensagem de erro timed out"

    lá tem um tutorial de hotspot!






Tópicos Similares

  1. Hotspot Nao Abre Tela De Login
    Por correarct no fórum Redes
    Respostas: 1
    Último Post: 12-05-2008, 21:21
  2. hotspot nao abre a tela de login
    Por robinsilva2 no fórum Redes
    Respostas: 4
    Último Post: 03-03-2008, 07:53
  3. Tela de Login do Hotspot ..help
    Por marcus1aleks no fórum Redes
    Respostas: 7
    Último Post: 19-07-2007, 22:39
  4. hotspot as vezes nao abre a tela de login
    Por valmirzuge no fórum Redes
    Respostas: 0
    Último Post: 07-07-2007, 08:20
  5. Respostas: 1
    Último Post: 02-07-2006, 20:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L