Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #13

    Padrão

    Concordo com vc, meu caro companheiro, não se esqueça que moramos no Brasil, para quem tem dinheiro tudo é facil, agora para gente que fica ralando, passando dificuldades levando inclusão digital para o interior do Brasil temos que pagar o pato por tudo isso.

  2. #14

    Padrão

    Opa amigos!
    Infeliamente aqui no Brasil as coisas funcionam assim.



  3. #15

    Padrão

    Olá galera, alguem ja pesquisou na Anatel pra ver se a homologação ainda existe, fui pesquisar agora aqui, mas o site deles ( Anatel) ta reportando uns erros estranhos e disendo q não há registros.

    Estou tendo alguns problemas co mantenas não homologadas e mesmo q eu perca em qualidade, PRECISO colocar homologadas, infelizmente no Brasil é assim....

  4. #16
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por luizrfabri Ver Post
    Olá galera, alguem ja pesquisou na Anatel pra ver se a homologação ainda existe, fui pesquisar agora aqui, mas o site deles ( Anatel) ta reportando uns erros estranhos e disendo q não há registros.

    Estou tendo alguns problemas co mantenas não homologadas e mesmo q eu perca em qualidade, PRECISO colocar homologadas, infelizmente no Brasil é assim....
    O pessoal da Oiwtech homologou a Hyperlink de 15 dbi, com a marca deles, mas é a Hyperlink. Ótima notícia pra quem usa omni...



  5. #17

    Padrão

    Eu tenho aqui um Hypertec de 15 Dbi, paguei R$415,00 nela, na época, a Aquario nova está R$260,00 +/-, alguém testou bem? Qual a distância alcançada?

  6. #18

    Padrão

    Citação Postado originalmente por xandemartini Ver Post
    O pessoal da Oiwtech homologou a Hyperlink de 15 dbi, com a marca deles, mas é a Hyperlink. Ótima notícia pra quem usa omni...
    Eu comprei duas setoriais 14 dbi da Oiwtech, justamente porque li em vários lugares e eles lá me confirmaram que era a mesma Hyperlink.

    Não posso acreditar que gastei tanto, mas o sinal delas é menor que as panelinhas da Aquário. Já fiz de tudo. Reposicionei, troquei cabos e nada.
    Para testar é só trocar as antenas e usar o mesmo cabo.
    Se todas as outras variáveis são as mesmas, só sobra para as antenas.

    Já estou achando que até pode ser hyperlink mas uma segunda linha, que depois de testada e verificar que não está no padrão, eles vendem para outros países.