+ Responder ao Tópico



  1. Não sei se vai resolver pra vc, mas no meu caso, o detalhe é que eu não estava adcionando o link padrão, só isso !

  2. Se a navegação sai pelos dois links, é provavel que vc vai cansar de ver a mensagem gateway timeout nos clientes



  3. Citação Postado originalmente por iron Ver Post
    Não sei se vai resolver pra vc, mas no meu caso, o detalhe é que eu não estava adcionando o link padrão, só isso !

    Pois é caro Iron, realmente isso eu já tinha nas minhas regras, mas não sei por qual motivo, tudo funciona 100%, quando ativo o hotspot nem pede a autenticação para o usuário.

    Mesmo assim agradeço muito a contribuição amigo, com certeza muitas pessoas farão um ótimo uso do seu tópico.

  4. Citação Postado originalmente por JHONNE Ver Post
    Se a navegação sai pelos dois links, é provavel que vc vai cansar de ver a mensagem gateway timeout nos clientes
    Pois é Jhonne, isso táva acontecendo mesmo, demorei um pouco pra descobrir que faltava o a rota padrão, daí funcionou esse LB por portas, mas no teste que fiz com LB usando NTH ainda não conseguí sucesso.
    Fiz de algumas formas diferentes de acordo com vários posts que tenho aki, mas não ficou satisfatório, ou seja, até navega, mas a carga parece não ficar dividida entre os dois links e não sei qual a razão.
    Essas tentativas só fiz no server de testes aki na bancada, simulei dois clientes fazendo download ao mesmo tempo, com meu desk e o note, mas os dois downloads estavam saindo só de um dos links, realmente não sei onde estou escorregando, mas nesses dias fiquei meio sem tempo de continuar os testes devido a outras prioridades aki e em breve vou pegar denovo pra valer...
    Aproveitando, se vc estiver usando NTH e puder me dar alguma dica, ficaria muito grato !

    Grande abraço,



  5. Citação Postado originalmente por iron Ver Post
    Pois é Jhonne, isso táva acontecendo mesmo, demorei um pouco pra descobrir que faltava o a rota padrão, daí funcionou esse LB por portas, mas no teste que fiz com LB usando NTH ainda não conseguí sucesso.
    Fiz de algumas formas diferentes de acordo com vários posts que tenho aki, mas não ficou satisfatório, ou seja, até navega, mas a carga parece não ficar dividida entre os dois links e não sei qual a razão.
    Essas tentativas só fiz no server de testes aki na bancada, simulei dois clientes fazendo download ao mesmo tempo, com meu desk e o note, mas os dois downloads estavam saindo só de um dos links, realmente não sei onde estou escorregando, mas nesses dias fiquei meio sem tempo de continuar os testes devido a outras prioridades aki e em breve vou pegar denovo pra valer...
    Aproveitando, se vc estiver usando NTH e puder me dar alguma dica, ficaria muito grato !

    Grande abraço,
    Uso não Iron, aqui preferi fazer load por src address, é verdade que não divide a carga, no entanto não me traz problemas.






Tópicos Similares

  1. Load Balanced por Custo Igual no OSPF
    Por AndersonMachado no fórum Redes
    Respostas: 2
    Último Post: 06-06-2010, 06:30
  2. Load Balance por tráfego
    Por leospock no fórum Redes
    Respostas: 1
    Último Post: 22-10-2009, 10:31
  3. Load Balance por Rotas...
    Por prdemori no fórum Redes
    Respostas: 26
    Último Post: 11-06-2009, 15:56
  4. Load Balance por Serviços, ou por IP?
    Por lavreh no fórum Servidores de Rede
    Respostas: 7
    Último Post: 19-05-2009, 12:25
  5. Load Balance por hardware Planet
    Por hideout no fórum Servidores de Rede
    Respostas: 9
    Último Post: 02-05-2007, 06:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L