Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por Mr. RG Ver Post
    Olá amigo,
    Tem sim, tanto por queues quanto por interface, Acredito que as interfaces já estejam habilitadas para o gráfio, para confirmar se está: http://ip_servidor/graphs

    Para adicionara as queues do seu servidor, para que possar gerar gráficos de todos cliente, execute a seguinte regra:

    /tool graphing queue add allow-address=192.168.100.0/24

    Troque o endereço acima pela sua faixa de rede.

    Você pode permitri gráficos por ip especifico, basta colocar o ip do cliente que você quer.

    amigo,
    cadastrei a minha rede como descrito acima, mas nao apareceu o link no http://ip_servidor/graphs para min vereficar se ta funcionando ou nao

  2. Citação Postado originalmente por gzanatta00 Ver Post
    amigo,
    cadastrei a minha rede como descrito acima, mas nao apareceu o link no http://ip_servidor/graphs para min vereficar se ta funcionando ou nao
    Faça isto:

    ■ Verificar se as interfaces estão marcadas:

    /queue interface print

    ■ Caso a opção acima não dê resultado:

    /tool graphing interface add interface=all

    /tool graphing resource add allow-address=192.168.100.0/24 store-on-disk=yes

    /tool graphing queue add simple-queue=all allow-address=192.168.100.0/24 allow-target=yes

    /tool graphing set store-every=5min



    ■ Execute o primeiro comando:

    /queue interface print

    Acesso novamente.
    Última edição por Raniel; 22-06-2008 às 12:14.



  3. To precisando muito dessas informações sobre algumas determinadas faixas de ips na minha rede, mas até o momento é a unica regra que não consegui por em meu Mikrotik.
    Minha versão é a 2.9.27

    Agradeço mesmo assim pela tentativa.
    vou tentar até conseguir

    Citação Postado originalmente por Mr. RG Ver Post
    Faça isto:

    ■ Verificar se as interfaces estão marcadas:

    /queue interface print

    ■ Caso a opção acima não dê resultado:

    /tool graphing interface add interface=all

    /tool graphing resource add allow-address=192.168.100.0/24 store-on-disk=yes

    /tool graphing queue add simple-queue=all allow-address=192.168.100.0/24 allow-target=yes

    /tool graphing set store-every=5min



    ■ Execute o primeiro comando:

    /queue interface print

    Acesso novamente.

  4. Citação Postado originalmente por intermix Ver Post
    To precisando muito dessas informações sobre algumas determinadas faixas de ips na minha rede, mas até o momento é a unica regra que não consegui por em meu Mikrotik.
    Minha versão é a 2.9.27

    Agradeço mesmo assim pela tentativa.
    vou tentar até conseguir
    Post suas regras de tool graphing e interfaces queues.
    Uso a 2.9.27 e tá mostrando o graphing dos users sem problemas, uso webproxy.






Tópicos Similares

  1. Respostas: 7
    Último Post: 11-09-2013, 12:31
  2. Bloquear site por faixa de IP
    Por wpalasi no fórum Redes
    Respostas: 2
    Último Post: 05-04-2013, 07:30
  3. Controle de Banda por faixa de ip
    Por leonardo100ck no fórum Redes
    Respostas: 6
    Último Post: 23-09-2011, 09:36
  4. NAT MASQUERADE por faixa de ip
    Por wasley no fórum Servidores de Rede
    Respostas: 4
    Último Post: 06-08-2010, 08:14
  5. controle por faixa de IP
    Por angelangra no fórum Redes
    Respostas: 9
    Último Post: 18-03-2008, 07:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L