+ Responder ao Tópico



  1. Código :
    /ip firewall filter add chain=forward src-address=[COLOR=red][B]192.168.0.2-192.168.0.254[/B][/COLOR] dst-address=[COLOR=red][B]192.168.20.2-192.168.20.254[/B][/COLOR] action=drop comment="" disabled=no

    sendo ip: 192.168.0.1 (Gateway da rede)

    perceba que eu tirei ele da Regra.. para que ele não seja bloqueado.
    a regra deve ser colocada na TORRE/AP "mikrotik" que os clientes se conectam.
    Última edição por luizbe; 17-06-2008 às 19:07.

  2. acho que a solução para esse tipo de problema é criar interfaces virtuais na lan dos clientes, e criar um range de ips em cada interface virtual na mask /30 sendo apenas 1 host por rede, outra solução é o pppoe,
    vlw



  3. Sua rede é cabeada ???
    Então a sua solução simples definitiva é um switch gerenciável e vc não precisa ir na casa dos clientes...

    Abç,

  4. Efetue o bloqueio nas bridges tambem das portas 67,68,135,137,138,139 udp e 139 tcp.
    Já ajudara.



  5. amigo vai no Firewall e coloque essa regra
    /ip firewall filter add chain=foward in-interface=ether1 out-interface=ether1 protocol=tcp dst-port=135-139 action=drop


    /ip firewall filter add chain=foward in-interface=ether1 out-interface=ether1 protocol=udp dst-port=135-139 action=drop


    como nao sei qual interface vc esta usando eh so mudar a ether ai blz
    assim nenhum cliente vai se axar na sua rede






Tópicos Similares

  1. Clientes PPPoE se enxergam na rede?
    Por gustavo_marcon no fórum Redes
    Respostas: 25
    Último Post: 24-04-2012, 20:42
  2. Clientes se enxergam na rede
    Por gilmuor no fórum Redes
    Respostas: 10
    Último Post: 05-10-2011, 12:16
  3. Respostas: 4
    Último Post: 17-11-2008, 17:03
  4. usuarios não se enxergam na rede
    Por celsocw no fórum Redes
    Respostas: 6
    Último Post: 02-09-2008, 17:34
  5. Clientes se enxergando na rede. Resolvido =]
    Por hyperpotato no fórum Redes
    Respostas: 27
    Último Post: 12-05-2008, 07:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L