+ Responder ao Tópico



  1. #13

    Lightbulb Cleintes nao se enxegan

    Tenho tres conf ak para resolver esse meu problema:

    1 - ip / DHCP Server / neteworks
    Va na opção que existe e em netmask vc coloca o numero 30.
    Toda sua rede quando qualquer micro entrar nela ele ja vai ganhar a mascara de subrede 255.255.255.252.

    2 - ip / firewall / filter rules
    add chain=forward src-address=sua rage de ip.0/24 dst-address=sua rage de ip.0/24
    action=drop

    3 - Este e o pior passo, pois vc tera de configura um bom firewall funcionar com bloqueio de sparmmers, sniff, ip scan e etc....

    assim vc ira concegui livrar-se do encomodo de ver os micros dos seus clientes.

    Abraços! E boa sorte!

  2. #14

    Padrão

    Eu uso as seguintes regras no radio central

    /interface bridge filter
    add action=drop chain=forward comment="" disabled=no in-interface=wlan1 \
    out-interface=!ether1
    add action=drop chain=forward comment="" disabled=no in-interface=wlan2 \
    out-interface=!ether1
    add action=drop chain=forward comment="" disabled=no in-interface=wlan3 \
    out-interface=!ether1
    add action=drop chain=forward comment="" disabled=no in-interface=wlan4 \
    out-interface=!ether1

    OBS: ether1 eh onde entra o cabo de rede que sai do meu servidor.



  3. #15

    Padrão

    Ola!
    Digo por experiencia propria que ha necessiada de se bloquear na em um AP-MK, vc fazendo-o em modo bridge ele so serve para transmitir o sinal para os clientes o SERVER-MK fica responsavel pelo bloqueio dos mesmos na rede.
    Veja o anexo do jeito que esta configurado o meu.
    Boa sorte Abracos!
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         bloqueio.JPG
Visualizações:	211
Tamanho: 	35,2 KB
ID:      	2318  

  4. #16

    Padrão

    oi pessoal eu coloquei as regras, ai eu coloquei no lugar do forward coloquei "output" agora nao entro mas na rb600, socorooooooo



  5. #17

    Padrão

    Citação Postado originalmente por edilmoura Ver Post
    oi pessoal eu coloquei as regras, ai eu coloquei no lugar do forward coloquei "output" agora nao entro mas na rb600, socorooooooo
    Tentou usar a outra interface (wlan por exemplo)?

    Dá um reset nela.

  6. #18

    Padrão

    vc e o cara meu irmao, valeu funcionou mesmo mas eu usei o mac da wlan, mas eu ainda no consegui bloquear os cliente aqui esta parecendo todos os clientes com essas regra nao funciona aqui vc pode mim passa uma dica, valeu obrigado mesmo.