+ Responder ao Tópico



  1. se a sua rede for cabeada, so tem duas soluções:

    01 - Colocar um swhit gerenciavel como o amigo disse.
    02 - Utilizar PPPoE nos clientes.

    abraços!

  2. A solução mais segura seria switch gerenciável.



  3. Tenho tres conf ak para resolver esse meu problema:

    1 - ip / DHCP Server / neteworks
    Va na opção que existe e em netmask vc coloca o numero 30.
    Toda sua rede quando qualquer micro entrar nela ele ja vai ganhar a mascara de subrede 255.255.255.252.

    2 - ip / firewall / filter rules
    add chain=forward src-address=sua rage de ip.0/24 dst-address=sua rage de ip.0/24
    action=drop

    3 - Este e o pior passo, pois vc tera de configura um bom firewall funcionar com bloqueio de sparmmers, sniff, ip scan e etc....

    assim vc ira concegui livrar-se do encomodo de ver os micros dos seus clientes.

    Abraços! E boa sorte!

  4. Eu uso as seguintes regras no radio central

    /interface bridge filter
    add action=drop chain=forward comment="" disabled=no in-interface=wlan1 \
    out-interface=!ether1
    add action=drop chain=forward comment="" disabled=no in-interface=wlan2 \
    out-interface=!ether1
    add action=drop chain=forward comment="" disabled=no in-interface=wlan3 \
    out-interface=!ether1
    add action=drop chain=forward comment="" disabled=no in-interface=wlan4 \
    out-interface=!ether1

    OBS: ether1 eh onde entra o cabo de rede que sai do meu servidor.



  5. Ola!
    Digo por experiencia propria que ha necessiada de se bloquear na em um AP-MK, vc fazendo-o em modo bridge ele so serve para transmitir o sinal para os clientes o SERVER-MK fica responsavel pelo bloqueio dos mesmos na rede.
    Veja o anexo do jeito que esta configurado o meu.
    Boa sorte Abracos!
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         bloqueio.JPG
Visualizações:	195
Tamanho: 	35,2 KB
ID:      	2318  






Tópicos Similares

  1. Clientes PPPoE se enxergam na rede?
    Por gustavo_marcon no fórum Redes
    Respostas: 25
    Último Post: 24-04-2012, 20:42
  2. Clientes se enxergam na rede
    Por gilmuor no fórum Redes
    Respostas: 10
    Último Post: 05-10-2011, 12:16
  3. Respostas: 4
    Último Post: 17-11-2008, 17:03
  4. usuarios não se enxergam na rede
    Por celsocw no fórum Redes
    Respostas: 6
    Último Post: 02-09-2008, 17:34
  5. Clientes se enxergando na rede. Resolvido =]
    Por hyperpotato no fórum Redes
    Respostas: 27
    Último Post: 12-05-2008, 07:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L