Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Tenta usar, esta configurações
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         MIKROTIK.bmp
Visualizações:	205
Tamanho: 	1,37 MB
ID:      	2319  

  2. o problema é a sua mascara que tá errada olha como vc deve colocar, veja a imagem, vai em ip address e coloca o ip/24
    Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	132
Tamanho: 	65,4 KB
ID:      	2322



  3. Olá amigo,
    Se ainda não solucionou o seu problema, vamos lá:

    /interface set ether1 name=network

    Note: ether1 é a interface onde estará conectado.

    /ip address add address=10.10.0.1/24 interface=network

    /interface ethernet set network arp=enabled


    Agora vá nas opções tcp/ip do windows ou outro e configure:

    IP: 10.10.0.2
    Subnet: 255.255.255.0
    GW: 10.10.0.1

    Com isto já terá acesso ao mikrotik através do seu ip






Tópicos Similares

  1. Problemas para Acessar Winbox Remotamente
    Por correarct no fórum Redes
    Respostas: 6
    Último Post: 11-03-2010, 07:16
  2. Problemas para acessar mk fora da rede...
    Por maskhp no fórum Redes
    Respostas: 0
    Último Post: 01-10-2008, 14:25
  3. Respostas: 14
    Último Post: 07-04-2008, 13:39
  4. Respostas: 2
    Último Post: 06-11-2007, 15:20
  5. Respostas: 2
    Último Post: 25-06-2004, 07:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L