Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Cool

    o problema é a sua mascara que tá errada olha como vc deve colocar, veja a imagem, vai em ip address e coloca o ip/24
    Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	154
Tamanho: 	65,4 KB
ID:      	2322

  2. #8

    Padrão

    Olá amigo,
    Se ainda não solucionou o seu problema, vamos lá:

    /interface set ether1 name=network

    Note: ether1 é a interface onde estará conectado.

    /ip address add address=10.10.0.1/24 interface=network

    /interface ethernet set network arp=enabled


    Agora vá nas opções tcp/ip do windows ou outro e configure:

    IP: 10.10.0.2
    Subnet: 255.255.255.0
    GW: 10.10.0.1

    Com isto já terá acesso ao mikrotik através do seu ip