+ Responder ao Tópico



  1. #13

    Padrão

    meu caso é identico ao de ivangalves, so que eu naum tenho outra faixa de ip so uso uma faixa de ip 10.10.0.xx os cliente desconecta tiro todo mundo de active e volta a funciona ja verifiquei meu dns ta tudo ok meus radios la em host ta td filé!!!

    o que será isso???

  2. #14

    Padrão

    Citação Postado originalmente por alcimarbezerra Ver Post
    meu caso é identico ao de ivangalves, so que eu naum tenho outra faixa de ip so uso uma faixa de ip 10.10.0.xx os cliente desconecta tiro todo mundo de active e volta a funciona ja verifiquei meu dns ta tudo ok meus radios la em host ta td filé!!!

    o que será isso???
    confira sem não existe alguem na rede com o mesmo ip do seu ap;
    se sua placa está configurada com isolation, ou seja default forward desmarcado;
    Vc está usando bridge?



  3. #15
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.214
    Posts de Blog
    1

    Padrão

    Formatem a maquina, coloquem uma versão estavel do Hotspot 2.9.39 pra cima ! e depois me digam se funcionou

    ahh tem um tutorial meu ensinando a fazer htospot..

    o topico é
    "mensagem de erro timed out" caça aqui na parte de hotspot.

  4. #16

    Padrão

    Citação Postado originalmente por JHONNE Ver Post
    confira sem não existe alguem na rede com o mesmo ip do seu ap;
    se sua placa está configurada com isolation, ou seja default forward desmarcado;
    Vc está usando bridge?
    Eu estou usando bridge e meu radio ta com default forwand desmarcado, e também tem umas regras de drop pra cliente não se enxergarem. não existi ninguem com ip igual aos meus radios.



  5. #17

    Padrão

    Citação Postado originalmente por luizbe Ver Post
    Formatem a maquina, coloquem uma versão estavel do Hotspot 2.9.39 pra cima ! e depois me digam se funcionou

    ahh tem um tutorial meu ensinando a fazer htospot..

    o topico é
    "mensagem de erro timed out" caça aqui na parte de hotspot.
    Tamém ja fiz isso ja fiz outro servidor coloco ele na rede zerinho quando os clientes começa a entra o hotspot começar a espulsar os clientes ...
    ta foda não sei mas o que faça criei agora um servidor pppoe ai ta segurando mas no hotspot num ta naum....

  6. #18
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.214
    Posts de Blog
    1

    Padrão

    voce trocou a versao da OS?