+ Responder ao Tópico



  1. Quero usar ele como ap+ bridge para os clientes se conectarem por ele. ou tem outra forma deles se conectarem?

  2. ola boa tarde

    eu estou falando quando vc acessa ele pelo winbox
    e pelo cabo de rede pela a placa rede ow pela parte wireless ja


    ?????????????



  3. Nas propriedades da interface wireless abra ela e sete em "security profile" o profile da criptografia que você criou! Não adianta criar um profile de segurança e deixar o "security profile" da interface em default!!

  4. Amigo nao entendi sua citação, por favor me explique melhor como faço pra colocar a senha wep no cartão.
    desde ja agradeço.



  5. Já havia pedido para o amigo criar a chave e depois setar no profile da interface.

    Citação Postado originalmente por Mr. RG Ver Post
    Olá amigo,
    Veja se esta é a forma que está precisando:

    Criar o perfil:

    /interface wireless security-profiles add name=chave-wep mode=static-keys-required static-key-0=000000000 static-algo-0=104bit-wep static-transmit-key=key-0

    Aplicar o perfil:

    /interface wireless set wlan1 security-profile=chave-wep
    Note: Em static-key-0 os 000000000 tem que ser 26 caractare. Coloque daquele jeito para simplificar.






Tópicos Similares

  1. Respostas: 10
    Último Post: 07-10-2006, 11:16
  2. Como colocar ssid oculto no ap2000
    Por marquinhoscx no fórum Redes
    Respostas: 2
    Último Post: 27-06-2005, 08:38
  3. como colocar o firmeware no orinco ap-2000
    Por marquinhoscx no fórum Redes
    Respostas: 3
    Último Post: 27-04-2005, 21:23
  4. Como colocar um modem no modo Bridge ????
    Por buribai no fórum Servidores de Rede
    Respostas: 5
    Último Post: 23-11-2004, 09:44
  5. Como colocar senha em pastas?
    Por joe no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-09-2003, 10:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L