Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por ultralaser Ver Post
    Tenho server MK 2.9.27 e elas funcionam na minha rede... verifica se estão usando elas no padrão FCC e somente em "b"
    Elas tão funcionando no mikrotik ou num cliente final?

  2. Tenho servidor MK e usava essa placa no cliente final



  3. Citação Postado originalmente por ultralaser Ver Post
    Tenho servidor MK e usava essa placa no cliente final

    Ela nao funciona no MK

  4. Eu tenho certeza que essa placa PCI Chipset 8180 ou 8185 funciona trabalhando com servidor MK pq eu usei e tenho uns clientes q ainda usam.. mais meus AP´s naum saum Routerboard... e sim radios AP Senao



  5. Citação Postado originalmente por ultralaser Ver Post
    Eu tenho certeza que essa placa PCI Chipset 8180 ou 8185 funciona trabalhando com servidor MK pq eu usei e tenho uns clientes q ainda usam.. mais meus AP´s naum saum Routerboard... e sim radios AP Senao

    Como vc disse amigo, vc usa no cliente, não no servidor. No servidor mk só placas com chipset atheros ou prism






Tópicos Similares

  1. Problemas com Placas Realtek
    Por wagnercandioto no fórum Redes
    Respostas: 3
    Último Post: 15-10-2006, 09:49
  2. Duas Placas Realtek 8139
    Por fpmazzi no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-11-2005, 14:19
  3. Configuração IO da Placa ISa Realtek 8019 no Coyote
    Por Visitante no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-04-2004, 14:59
  4. placa realtek 8029
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-10-2003, 09:35
  5. Placa realtek 8029AS
    Por giunr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-07-2003, 23:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L