Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá a todos, onde está o scripts disponivel, gostaria de analisar as funções do mesmo

  2. Citação Postado originalmente por tecofoda Ver Post
    oi .....

    Cara ..... eu uso este script aqui na empresa , e funfa muito bem .....
    inclusive fui eu quem escreveu o tópico no fórum , só não sabia q ele estava trancado , não sei pq fizeram isso .....

    qualquer informacão a respeito do assunto... estou aí para ajudar...
    arruma o topico do qos de novo pra gente, é muito vantajoso em redes que trabalham com voip, da prioridade ao voip



  3. Citação Postado originalmente por tecofoda Ver Post
    oi .....

    Cara ..... eu uso este script aqui na empresa , e funfa muito bem .....
    inclusive fui eu quem escreveu o tópico no fórum , só não sabia q ele estava trancado , não sei pq fizeram isso .....

    qualquer informacão a respeito do assunto... estou aí para ajudar...
    Oi Teco !

    Eu tentei implementar aqui, mas não deu certo. Eu faço o controle de banda via simple queue e não por queue tree. Então entrei no seu script e mudei a indicação de queue tree para simple queue.

    Quando mando o script rodar ele o faz sem problemas, mas não altera a velocidade de quem passou de 80KK.

    Será que pode me dar uma ajudinha ?

    Agradeço

  4. Citação Postado originalmente por starley Ver Post
    Olá a todos, onde está o scripts disponivel, gostaria de analisar as funções do mesmo
    Tem uma opção ali em cima chamada PESQUISAR. Basta selecionar, digitar QOS FREEZER e encontrará o tópico.

    Por favor aprendam o básico do portal.



  5. Citação Postado originalmente por sergio Ver Post
    Tem uma opção ali em cima chamada PESQUISAR. Basta selecionar, digitar QOS FREEZER e encontrará o tópico.

    Por favor aprendam o básico do portal.
    desculpe-me pela ignorancia...






Tópicos Similares

  1. alguem ja usou esse balanceamento?
    Por diox no fórum Redes
    Respostas: 13
    Último Post: 15-09-2008, 14:15
  2. rootNet...Alguem ja usou esse sniffer?
    Por RBG no fórum Redes
    Respostas: 0
    Último Post: 04-09-2008, 17:37
  3. alguém já usou esse cabo TriShield 300%
    Por joliviere no fórum Redes
    Respostas: 30
    Último Post: 16-02-2007, 21:26
  4. Alguém ja usou esse Rádio ?
    Por clistenis no fórum Redes
    Respostas: 2
    Último Post: 21-02-2005, 16:53
  5. Alguem ja usou esse tutorial?
    Por R0cKF0rD no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-03-2004, 21:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L