Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. #25

    Padrão

    Quero parabenizá-lo pelo excelente conselho.

    Eu penso assim também. Os fabricantes não estão aí para brincar, num mercado tão competitivo.
    Se algo não está dando certo, é porque não foi bem instalado, ou não é para aquela aplicação.
    Não tenho experiência nenhuma em 900mhz, mas procuro deixar a mente aberta para os novas opções que vão surgindo.
    E ísto está acontecendo numa velocidade muito grande.

    Só para exemplificar, se nós ficarmos só naquela de que tem que configurar tudo no modo B em 2.4, como já li aqui no forum, vamos ficar para trás. Já tem coisa nova em 2.4 sem necessidade de sair do wi-fi.

    Quem sabe de uma hora para outra surge mais opções em 900mhz também, inclusive para pontos de acesso.
    Mente aberta não custa nada. E o negócio é ir experimentando de acordo com o bolso de cada um.

    Citação Postado originalmente por VITORIATELECOM Ver Post
    Deixa eu ser retundante.
    Nao sei quantas instalaçoes vc já fez.
    Eu ja passei desgosto assim com produtos, mas tenha certeza ninguem fabrica briquedos para vender como tecnologia de transmissao .
    O que te falei pode parecer bobagem mais tem hora e locais que menos é mais,tira potencia da antena, por favor tira, inverte o lobulo vai melhorar , voce veio a este forum com objetivo de resolver, sei que esta cansado, mais é assim mesmo FORÇA E CORAGEM VOCE NAO FEZ MAU NEGOCIO ,
    Voce ainda tá vivendo no tempo que mais é mais.
    Sei que voce foi conhecer nova tecnologia.´
    Pode confiar , faz o teste, tenho certeza que voce tentou cada hora mais potencia, neste caso tenta menos

    ABRAÇOS

    BOA SORTE

  2. #26

    Padrão

    Citação Postado originalmente por alamdias Ver Post
    Só pra visar... meu enlace de 15km com árvores no meio, num tava dando 1mb indo e vindo... hj acordei estudei os lóbulos e deitei as duas, nem alinhei direito...

    Resultado ? 4mb full duplex.. na pior das horas passa 2mb indo e vindo, ao mesmo tempo.. sinal deu mesma coisa, mas o CCQ% pulo de 40%TX/30%RX para 80%/80%

    To feliz da vida.

    Configs.

    potencia; padrao
    data rate. padrão, testei todas.. e a melhor foi padrão
    periodic calibration. disable.. isso melhorou muito
    nstreme.. disable.. nao ficou bom.. pode ser pq to usando uma versao crack e outra comprada, diferença de protocolo
    ack-timeout dynamic

    Acho que é isso.

    To feliz da vida.. uso antenas aquarios de 20dbi

    Abraços
    Alam Dias
    Alam Dias,
    tem como vc passar o restante das configurações dos seus rádios? (os dois lados se possível)
    Modo, Banda, Canal, WDS e etc...

    Valeu!



  3. #27

    Padrão

    Boa noite pessoal,

    Eu to pensando em montar um PTP em 900 mhz, porém no meu caso não são árvoves e sim morros que atrapalham. Será que em 900 mhz seria o mais indicado pra fazer esse enlace? A distância desse PTP dever variar de uns 4 a 5 km.

    Muito obrigado.

    Abçs.

  4. #28

    Padrão

    Citação Postado originalmente por acturcato Ver Post
    Alam Dias,
    tem como vc passar o restante das configurações dos seus rádios? (os dois lados se possível)
    Modo, Banda, Canal, WDS e etc...

    Valeu!
    Vamo lá.
    NO CLIENTE (STATION)

    set LINK name="LINK" mtu=1500 mac-address=xx:xx:xx:xx:xx:B0 arp=enabled disable-running-check=no radio-name="ENLACE-SV" \
    mode=station ssid="LINK-A" area="" frequency-mode=manual-txpower country=no_country_set antenna-gain=20 frequency=2432 \
    band=2ghz-10mhz scan-list=default rate-set=configured supported-rates-b=1Mbps supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps \
    basic-rates-b=1Mbps basic-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps max-station-count=2007 ack-timeout=125 tx-power-mode=default \
    noise-floor-threshold=default periodic-calibration=enabled periodic-calibration-interval=60 burst-time=disabled dfs-mode=none \
    antenna-mode=ant-a wds-mode=disabled wds-default-bridge=none wds-default-cost=100 wds-cost-range=50-150 wds-ignore-ssid=no \
    update-stats-interval=disabled default-authentication=yes default-forwarding=yes default-ap-tx-limit=0 \
    default-client-tx-limit=0 proprietary-extensions=post-2.9.25 hide-ssid=no security-profile=default disconnect-timeout=3s \
    on-fail-retry-time=100ms preamble-mode=long compression=yes allow-sharedkey=no comment="" disabled=no
    / interface wireless nstreme
    set LINK enable-nstreme=no enable-polling=no framer-policy=none framer-limit=3200
    / interface wireless manual-tx-power-table
    set LINK manual-tx-powers=1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,6Mbps:17,9Mbps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:1\
    7,54Mbps:17
    / interface wireless security-profiles
    set default name="default" mode=none authentication-types="" unicast-ciphers="" group-ciphers="" wpa-pre-shared-key="" \
    wpa2-pre-shared-key="" eap-methods=passthrough tls-mode=no-certificates tls-certificate=none static-algo-0=none \
    static-key-0="" static-algo-1=none static-key-1="" static-algo-2=none static-key-2="" static-algo-3=none static-key-3="" \
    static-transmit-key=key-0 static-sta-private-algo=none static-sta-private-key="" radius-mac-authentication=no \
    group-key-update=5m
    / interface wireless align
    set frame-size=300 active-mode=yes receive-all=no audio-monitor=00:00:00:00:00:00 filter-mac=00:00:00:00:00:00 ssid-all=no \
    frames-per-second=25 audio-min=-100 audio-max=-20
    / interface wireless snooper
    set multiple-channels=yes channel-time=200ms receive-errors=no
    / interface wireless sniffer
    set multiple-channels=no channel-time=200ms only-headers=no receive-errors=no memory-limit=10 file-name="" file-limit=10 \
    streaming-enabled=no streaming-server=0.0.0.0 streaming-max-rate=0

    NO LADO DO AP (AP BRIDGE)

    set "LINK ALAM" name="LINK ALAM" mtu=1500 mac-address=xx:xx:xx:94:xx:CE arp=enabled disable-running-check=no radio-name="LINK-ALTERNA-ALAM" \
    mode=ap-bridge ssid="LINK-A" area="" frequency-mode=manual-txpower country=no_country_set antenna-gain=0 frequency=2432 band=2ghz-10mhz \
    scan-list=default rate-set=configured supported-rates-b=1Mbps supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps basic-rates-b=1Mbps \
    basic-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps max-station-count=2007 ack-timeout=125 tx-power-mode=default noise-floor-threshold=default \
    periodic-calibration=enabled periodic-calibration-interval=60 burst-time=disabled dfs-mode=none antenna-mode=ant-a wds-mode=disabled \
    wds-default-bridge=none wds-default-cost=100 wds-cost-range=50-150 wds-ignore-ssid=no update-stats-interval=disabled default-authentication=yes \
    default-forwarding=yes default-ap-tx-limit=0 default-client-tx-limit=0 proprietary-extensions=post-2.9.25 hide-ssid=no security-profile=default \
    disconnect-timeout=3s on-fail-retry-time=100ms preamble-mode=long compression=yes allow-sharedkey=no comment="" disabled=no

    Se precisar de ajuda, manda aew.

    Alam Dias



  5. #29

    Padrão

    Alam,
    valeu pelas configurações, mas na mensagem anterior você disse que havia desativado o periodic-calibration=disable e o rate-set=default e que isso tinha deixado o link melhor. Mas nessas configurações que vc mandou agora eles aparecem diferentes.

    Uma outra pergunta: Vc conseguiu 4Mb Full com a compressão ativada, certo?

    T+

  6. #30

    Padrão

    Voce tem razão.. mas depois de muito estudar o 900 e o XR9, descobri que é um dos poucos cartões que o PERIODIC CALIBRATION funciona. Ele ajusta o sinal melhor e meio que "se protege" de interferência.

    Ficou mais estável.

    Setei o rate em no máximo 18, por ordem do pessoal da Ubiquiti, que me falaram para fazer, para evitar problemas de ACK, e durante a associão ao AP.

    Perdi pouca coisa de desempenho. Dependendo da hora e de como está o clima,fica, 2,3mb tx / 2,1mb RX

    Na pior das hipóteses, fica RX em 2,5mb e TX em 1,5

    RX tá sempre bem.

    Medindo separado, dá quase 6, na média é 4,5mb/s

    Ainda tenho problema de que as vezes, quando o station associa ao AP, ele fica travado o RX/TX CCQ em 0%/55%, entendeu, nao alinhava direito, daí setando para 18mb o rate, senti que melhorou.

    Abraços