+ Responder ao Tópico



  1. Citação Postado originalmente por cristianoduarte Ver Post
    É amigo ja tentei de tudo ja troquei tudo, não funciona mesmo!


    Muito obrigado pela dica
    Só pra visar... meu enlace de 15km com árvores no meio, num tava dando 1mb indo e vindo... hj acordei estudei os lóbulos e deitei as duas, nem alinhei direito...

    Resultado ? 4mb full duplex.. na pior das horas passa 2mb indo e vindo, ao mesmo tempo.. sinal deu mesma coisa, mas o CCQ% pulo de 40%TX/30%RX para 80%/80%

    To feliz da vida.

    Configs.

    potencia; padrao
    data rate. padrão, testei todas.. e a melhor foi padrão
    periodic calibration. disable.. isso melhorou muito
    nstreme.. disable.. nao ficou bom.. pode ser pq to usando uma versao crack e outra comprada, diferença de protocolo
    ack-timeout dynamic

    Acho que é isso.

    To feliz da vida.. uso antenas aquarios de 20dbi

    Abraços
    Alam Dias

  2. Citação Postado originalmente por alamdias Ver Post
    Só pra visar... meu enlace de 15km com árvores no meio, num tava dando 1mb indo e vindo... hj acordei estudei os lóbulos e deitei as duas, nem alinhei direito...

    Resultado ? 4mb full duplex.. na pior das horas passa 2mb indo e vindo, ao mesmo tempo.. sinal deu mesma coisa, mas o CCQ% pulo de 40%TX/30%RX para 80%/80%

    To feliz da vida.

    Configs.

    potencia; padrao
    data rate. padrão, testei todas.. e a melhor foi padrão
    periodic calibration. disable.. isso melhorou muito
    nstreme.. disable.. nao ficou bom.. pode ser pq to usando uma versao crack e outra comprada, diferença de protocolo
    ack-timeout dynamic

    Acho que é isso.

    To feliz da vida.. uso antenas aquarios de 20dbi

    Abraços
    Alam Dias
    Opa muito bom!
    Parabéns por ter conseguido isso, pois é raro!



  3. PARABENS

    TE FALEI QUE VALIA A PENA TENTAR, TENHO 28 LINKS DESTES.

    BOA SORTE

  4. So pra lembrar que o problema nao era comigo, nao sou autor do topico.. mas ficou ai a dica, vamos esperar o autor se manifestar .

    Abracos



  5. Quero parabenizá-lo pelo excelente conselho.

    Eu penso assim também. Os fabricantes não estão aí para brincar, num mercado tão competitivo.
    Se algo não está dando certo, é porque não foi bem instalado, ou não é para aquela aplicação.
    Não tenho experiência nenhuma em 900mhz, mas procuro deixar a mente aberta para os novas opções que vão surgindo.
    E ísto está acontecendo numa velocidade muito grande.

    Só para exemplificar, se nós ficarmos só naquela de que tem que configurar tudo no modo B em 2.4, como já li aqui no forum, vamos ficar para trás. Já tem coisa nova em 2.4 sem necessidade de sair do wi-fi.

    Quem sabe de uma hora para outra surge mais opções em 900mhz também, inclusive para pontos de acesso.
    Mente aberta não custa nada. E o negócio é ir experimentando de acordo com o bolso de cada um.

    Citação Postado originalmente por VITORIATELECOM Ver Post
    Deixa eu ser retundante.
    Nao sei quantas instalaçoes vc já fez.
    Eu ja passei desgosto assim com produtos, mas tenha certeza ninguem fabrica briquedos para vender como tecnologia de transmissao .
    O que te falei pode parecer bobagem mais tem hora e locais que menos é mais,tira potencia da antena, por favor tira, inverte o lobulo vai melhorar , voce veio a este forum com objetivo de resolver, sei que esta cansado, mais é assim mesmo FORÇA E CORAGEM VOCE NAO FEZ MAU NEGOCIO ,
    Voce ainda tá vivendo no tempo que mais é mais.
    Sei que voce foi conhecer nova tecnologia.´
    Pode confiar , faz o teste, tenho certeza que voce tentou cada hora mais potencia, neste caso tenta menos

    ABRAÇOS

    BOA SORTE






Tópicos Similares

  1. decepçao com Mikrotik e Painel setorial
    Por dmnetcatende no fórum Redes
    Respostas: 13
    Último Post: 22-02-2010, 18:05
  2. Decepção com o MK 3.xx!
    Por rogeriodj no fórum Redes
    Respostas: 33
    Último Post: 26-04-2009, 13:48
  3. Enlace 18,7Km com 900Mhz sem visada.
    Por jorgeinet no fórum Redes
    Respostas: 2
    Último Post: 19-02-2008, 14:59
  4. Decepção com o Mikrotik + EMP
    Por tianguapontocom no fórum Redes
    Respostas: 5
    Último Post: 19-01-2008, 10:48
  5. Decepção com link Canopy
    Por cunhajr no fórum Redes
    Respostas: 5
    Último Post: 26-09-2006, 17:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L