+ Responder ao Tópico



  1. Colega, as suas antenas setoriais tem o mesmo tempo de utilizacão?
    Se tem, abra uma para verificar.

  2. Citação Postado originalmente por magal Ver Post
    Colega, as suas antenas setoriais tem o mesmo tempo de utilizacão?
    Se tem, abra uma para verificar.
    Cara.. já abri.... tudo normal aparentemente....
    ao meu ver se fosse antena ela ficaria ruim o tempo todo.. mas se eu vou mudando de canal, eu acho um q passa 2,5 MB ai funciona bem... daqui a pouco aquele canal tah horrivel ai tenho q buscar outro.... jah ativei a opção "no radar detect" mas nao adiantou tbm... é coisa de louco mesmo...



  3. Froyer, partindo do presuposto de que vc já verificou os cabos, conectores, fonte da RB, antenas e as configurações dos cartões estão corretas, gostaria de fazer as seguintes observações:

    1) As placas minipci são mais sensiveis ao comprimento dos cabos;
    2) Vc poderia aumentar a corrente dessa fonte;
    3) É possível q seu concorrente esteja com um amplificador apontado para sua torre;
    4) Teste a RB somente com 2 placas minipci;
    5) Troque a Rb.
    Última edição por Magal; 30-06-2008 às 19:19.

  4. Citação Postado originalmente por Roberto21 Ver Post
    Colega, boa tarde!


    Você sabia que o canal 14 é proibido no Brasil? Se você usa no canal 14 sua rede será fiscalizada com mais antecedência, e se você fosse homologado com certeza não estaria usando esse canal.

    Isso é só uma dica, retira do canal 14 usa do 1 até o 11...


    Boa tarde1
    sim sim parceiro!
    mas coloquei para testar ajuda muito
    obrigado pela informacao



  5. Citação Postado originalmente por magal Ver Post
    Froyer, partindo do presuposto de que vc já verificou os cabos, conectores, fonte da RB, antenas e as configurações dos cartões estão corretas, gostaria de fazer as seguintes observações:

    1) As placas minipci são mais sensiveis ao comprimento dos cabos;
    2) Vc poderia aumentar a corrente dessa fonte;
    3) É possível q seu concorrente esteja com um amplificador apontado para sua torre;
    4) Teste a RB somente com 2 placas minipci;
    5) Troque a Rb.
    Aumentar a corrente da fonte como? outra? já testei com fonte de PC
    Jah fiz o scan nos meus paineis.. o sinal q chega mais forte é o do carinha da omini com o edimax em 400mW
    SSID clonado nao tem
    jah desativei todos os cartoes menos o que tava mandando pro lugar q eu tava e testei... mesmo problema... ainda nao experimentei REMOVER um ou dois cartoes pra testar... até pq teria q ficar algum tempo testando, o que deixaria metade dos meus clientes off....
    A unica coisa q nao troquei foi os paineis... hj vou trocar os 4 pra testar... vou tirar os de 17dB e vou por os de 14dB zerados...
    Depois disso acho q só trocando a RB ou voltando meu PC-AP com as ag530...
    Vlw...






Tópicos Similares

  1. Respostas: 13
    Último Post: 18-07-2012, 06:48
  2. Problema para acessar sites com https, porque será?
    Por gamaj1 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-02-2011, 18:09
  3. Respostas: 33
    Último Post: 01-10-2008, 18:20
  4. Ping alto, será que é interferência?
    Por rcfweb no fórum Redes
    Respostas: 4
    Último Post: 11-08-2005, 20:06
  5. problema com o sch_cbq será que alguem tem os arquivos?
    Por 00Bond no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-12-2004, 17:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L