+ Responder ao Tópico



  1. #19

    Padrão

    aaa nao esqueca de cadastrar as vlans , e faca um backup antes

  2. #20

    Padrão

    Amigo,
    só li testes físicos que foram feitos. Por acaso já testou bloquear 1 wlan e ir liberando seus clientes um-a-um e testando o ping/latência? Já ocorreram vários casos de ataques as redes wireless de agachar qualquer cartão. Tem um programa que faz isso e está disponível na Net a rodo. Quando você muda o canal, e não muda o SSID, automaticamente o ataque continuará. Até que se ache o outro SSID e reconecte.
    Faça o bloqueio com Acess-List e vá liberando aos poucos, até um cliente lotdo de vírus pode fazer um estrago desses.



  3. #21

    Padrão

    Citação Postado originalmente por johnicar Ver Post
    mas ese troughput de 2 megas,e dos clientes ou e vc fazendo testes, ja que mais de 2 megas estaria enforcado.
    Eu fazendo teste

  4. #22

    Padrão

    Citação Postado originalmente por gzanatta00 Ver Post
    qq coisa desativa os paines coloca um omni de 15, no cartao e testa! nao deu muita liga mete o amplificador pra testar em umas 2 horas ou uma noite, como falei no inicio acho q eh interferencia, ou talves uma possivel umidade no cabo q liga o painel, nao me lembro de ter falado q trocou os cabos!

    dai seleciona um canal com menos interferencia ai na tua cidade, e deixa rodar um pouco

    se alguem comentar do amplificador, jah vou respondendo, estamos aqui pra testar, seja no canal 14 ou com amplificador, temos q chegar na solucao
    Troquei os cabos sim... tudo LMR400



  5. #23

    Padrão

    Olá amigo esses 2.7Mb estão entrando no seu cartão... antes você tinha todo esse trafego? na rede? Da uma analisada com o Torch pra ver quem tá enviando isso tudo. Da uma analisada nos seus clientes conectados em Wireless > Registration 1 cliente com sinal ruim, também conectado a 1 mb pode deixar todos os clientes que acessam pelo cartão que esse cliente está conectado com a conexão lenta, seta os rates do cartão pra apenas 5,5mb e 11mb alguns clientes podem ficar desconectando com isso... possívelmente ele deve ter problema na instalação, aí você tem que resolver o problema na casa dele. Checa as frequencias mais usadas e poe seus cartões nos canais menos usados.

  6. #24

    Padrão fonte de notebook????

    Amigo Froyer, como fez pra colocar essa fonte de notebook???