Página 6 de 6 PrimeiroPrimeiro ... 23456
+ Responder ao Tópico



  1. #31

    Padrão

    posta pra gente um scan de cada uma das tuas antenas, e um freq usage. Aqui tenho mto problemas de interferência, e no começo foi foda pq eu via o sinal dos clientes bons e não me ligava. Quando comecei a fazer testes de tráfego que ví a merda. Tem uns canais que não trafégo 50kbps cliente-servidor. Vc aí tá com todos os sintomas que eu tenho aqui, e aqui é interferência. Mas aqui tem algo mais, o sinal dos clientes no mkt tá baixando em alguns horários. Baixam muito. E creio ser interferência tb.

    Posta as screenshots que eu falei aí pra gente ver.

    E pro amigo que sugeriu o torch, como se usa ele exatamente? As vezes eu vejo um tráfego alto no ap e não vejo correspondência no meu servidor (apbridge), e imagino se 2 clientes não estão trafegando entre sí por alguma porta (só bloqueio as 135-139 e 445 tcp e udp).
    Última edição por Gosulator; 03-07-2008 às 04:22.

  2. #32

    Padrão

    Citação Postado originalmente por froyer Ver Post
    Sim... meu ap estah todo em bridge....
    Quando faço o teste o processament da routerboard nao passa de 8%.. porem o processamento do
    meu server mkt q estah em baixo da torre fica em 100%
    Então este teste que está realizando é falho seu servidor que está gerando o trafego não consegue gerar mais de 2.7Mbits.

    Citação Postado originalmente por froyer Ver Post
    Este tráfego de 2.7 MB não é dos clientes... é do meu teste... o maximo q throughput que consigo no canal menos poluido...
    Antenas horizontais.. bom ... tenho um concorrente com uma torre a 140 mts da minha que usa 4 paineis na polarização horizontal... acho q seria pior.. ou nao..
    Abs..
    Vê na tabela Wireless > Registration se te muito cliente seu com sinal ruim (-65dBm,-70dBm,-80dBm...) e conectado a 1Mbps, se tiver você tem que dar um jeito na casa do cliente... (rever cabos, conectores, etc...)



  3. #33

    Padrão

    Citação Postado originalmente por Gosulator Ver Post
    posta pra gente um scan de cada uma das tuas antenas, e um freq usage. Aqui tenho mto problemas de interferência, e no começo foi foda pq eu via o sinal dos clientes bons e não me ligava. Quando comecei a fazer testes de tráfego que ví a merda. Tem uns canais que não trafégo 50kbps cliente-servidor. Vc aí tá com todos os sintomas que eu tenho aqui, e aqui é interferência. Mas aqui tem algo mais, o sinal dos clientes no mkt tá baixando em alguns horários. Baixam muito. E creio ser interferência tb.

    Posta as screenshots que eu falei aí pra gente ver.

    E pro amigo que sugeriu o torch, como se usa ele exatamente? As vezes eu vejo um tráfego alto no ap e não vejo correspondência no meu servidor (apbridge), e imagino se 2 clientes não estão trafegando entre sí por alguma porta (só bloqueio as 135-139 e 445 tcp e udp).
    Então amigo se você vê o trafego pelo Torch no seu ap então o tráfego tá entrando no ap, se não tá no servidor pode ser o firewall que está impedindo dele passar, se for tráfego em excesso pode causar lentidão na conexão.

  4. #34

    Padrão

    Citação Postado originalmente por sophs Ver Post
    Então este teste que está realizando é falho seu servidor que está gerando o trafego não consegue gerar mais de 2.7Mbits.


    Vê na tabela Wireless > Registration se te muito cliente seu com sinal ruim (-65dBm,-70dBm,-80dBm...) e conectado a 1Mbps, se tiver você tem que dar um jeito na casa do cliente... (rever cabos, conectores, etc...)
    Consegue mais q 2.7 sim.. olha a imagem em anexo.. depois q mudei pro canal 14 pra testar
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         DEPOIS2.JPG
Visualizações:	75
Tamanho: 	64,9 KB
ID:      	2383