+ Responder ao Tópico



  1. #181

    Padrão

    Amigo, aqui utilizo 2 GTS em WDS e também enfrente o mesmo problema. Tenho uma net de 8MB, e no PC ligado direto ao modem via cabo, a velocidade através de testes online chega a 6MB, porém nos computadores conectados via wireless ao segundo AP, nao passa dos 2MB.

    Ainda não consegui resolver.

    E ultimamente começou a ocorrer um problema muito estranho. Quando tenho apenas 1 cliente conectado via wireless, ao pingar o AP, ocorre perda de 80% dos pacotes. Mas é só conectar um segundo cliente ao mesmo AP, que o ping volta à responder 100%.

    Já to careca com esse Super AP GTS. É bomba!!!

  2. #182

    Padrão

    Citação Postado originalmente por rmrcoxa Ver Post
    Amigo, aqui utilizo 2 GTS em WDS e também enfrente o mesmo problema. Tenho uma net de 8MB, e no PC ligado direto ao modem via cabo, a velocidade através de testes online chega a 6MB, porém nos computadores conectados via wireless ao segundo AP, nao passa dos 2MB.

    Ainda não consegui resolver.

    E ultimamente começou a ocorrer um problema muito estranho. Quando tenho apenas 1 cliente conectado via wireless, ao pingar o AP, ocorre perda de 80% dos pacotes. Mas é só conectar um segundo cliente ao mesmo AP, que o ping volta à responder 100%.

    Já to careca com esse Super AP GTS. É bomba!!!
    Não é só ele. Todos os 8186 tem várias limitações. Eu tinha aqui e me satisfazia bem. Quanto aos 2 mega, acho que é isso mesmo. Eles não devem ter capacidade de passar mais do que isso mesmo.



  3. #183

    Padrão

    Andei fazendo uns testes! Realmente o GTS não é um bom AP ou eu estou fazendo muita cagada.

    Alterei muito as cunfigurações, porém as vezes,. após salvar as alterações, a taxa chega nos 4mb, mas depois de uns minutos volta a ficar muito baixa!!!!!

    Não sei se é uma limitação no WDS, mas está me irritando e estou quase qdquirindo outro Dlink 2100Ap que funciona lindo como repetidor!

  4. #184

    Padrão

    Citação Postado originalmente por CartmanBR Ver Post
    Andei fazendo uns testes! Realmente o GTS não é um bom AP ou eu estou fazendo muita cagada.

    Alterei muito as cunfigurações, porém as vezes,. após salvar as alterações, a taxa chega nos 4mb, mas depois de uns minutos volta a ficar muito baixa!!!!!

    Não sei se é uma limitação no WDS, mas está me irritando e estou quase qdquirindo outro Dlink 2100Ap que funciona lindo como repetidor!
    Eu configurei em AP+WDS, passa entre 11 e 36mbps. Se é real, não sei. Pelo menos é o que diz lá na aba estatística



  5. #185

    Padrão

    O meu aparece que está conectado a 54mbps, porém a internet não chega a 2! Muito estranho!!!

  6. #186

    Padrão

    Citação Postado originalmente por CartmanBR Ver Post
    O meu aparece que está conectado a 54mbps, porém a internet não chega a 2! Muito estranho!!!
    É aquilo que eu quiz dizer lá atrás no tópico.
    O chipset 8186 não tem toda esta capacidade. Pode até ler, mas não passa na prática.
    É só confirmar com um download.
    De quanto é seu link?



  7. #187

    Padrão

    Meu link é de 4MB.

    O engraçado que se eu espetar o cabo no GTS, a taxa fica normal, em 4mb!

  8. #188

    Padrão

    Qual a release do aparelho e qual Firmwares vcs tem nesses rádios se for em português ñ presta mesmo ñ, tem q ser original em inglês.
    ñ caia na bobeira de atualizar, por q se for release 3 ñ tem como volta a versão em inglês q fuinciona perfeita.



  9. #189

    Padrão

    Citação Postado originalmente por CartmanBR Ver Post
    Meu link é de 4MB.

    O engraçado que se eu espetar o cabo no GTS, a taxa fica normal, em 4mb!
    Eu não entendo muito, mas pelo que tenho lido é isso mesmo.
    Outro companheiro tempos atrás trouxe a atenção este fato.
    Imagina o link chegando no primeiro GTS. Este repassa para o segundo via wireless. Já ocorre uma perda. Daí o segundo repassa para o cliente. Nova perda.
    Algumas coisas podem ajudar, como ACK, RTS, frame threshold, mas existe uma limitação do chipset 8186.
    Já quando usa a porta Lan, o AP comporta-se semelhante a um switch. E seria normal passar mais tráfego.
    Quando espeta o cabo, é no primeiro GTS ou no segundo?

  10. #190

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Eu não entendo muito, mas pelo que tenho lido é isso mesmo.
    Outro companheiro tempos atrás trouxe a atenção este fato.
    Imagina o link chegando no primeiro GTS. Este repassa para o segundo via wireless. Já ocorre uma perda. Daí o segundo repassa para o cliente. Nova perda.
    Algumas coisas podem ajudar, como ACK, RTS, frame threshold, mas existe uma limitação do chipset 8186.
    Já quando usa a porta Lan, o AP comporta-se semelhante a um switch. E seria normal passar mais tráfego.
    Quando espeta o cabo, é no primeiro GTS ou no segundo?
    No segundo, que está funcionando como repetidor!!!!



  11. #191

    Padrão

    Pessoal, concordo plenamente com vcs, quanto ao fato do GTS ter percas, mas é fato que isso acontece não só com o GTS e sim, com todos os rádios que custa menos de 200,00 R$
    Isso ocorre porque a memória deles no geral são bem pequenas para suportar um bom gerenciamento e para que funcione melhor precisão serem resetados ao menos uma vez ao dia!!!
    Por isso eles devem ser bem configurados e programados para dá um resete a cada 24 horas.
    Isso não os faz melhores, mas os deixam ao menos melhor!
    Quanto ao modo WDS ou REPETIDOR, não existe radio que não tenha percas!
    O que se pode fazer para que isso seja alternado, é tornar o conjunto da rede menos sucessível a percas.
    Como? Observando os alinhamentos das antenas, usando medidas menores de cabos, refrigerando os aps com coolers, principalmente se estes estiverem dentro de caixas, dispondo o ap em local que fique visível para que o sinal seja mais amplo e principalmente configurando o Fimrware deles, de modo que se adapte melhor a cada rede.
    Lembrem-se que estes aps de custo baixo, são domésticos.
    Assim, sugiro para aqueles que pretende ter um ap para formar um link menos sucessível a erros, que usem um SENÃO ou até mesmo que montem um mikrotik e se divirtam tendo estes aps como, GTS,APROUTER, D-LINK, Zinwell, EDMAX, KRAZER, ABOCOM e tantos outros que servem muito bem, para se atender a clientes e não a provedores.
    No entanto, na minha humilde opinião e de Técnico em TI (ADSL), que da suporte a empresas e pequenos provedores, continuo acreditando que os rádios com chipset realtek, como: GTS, AProuter, Krazer,Abocom e agora tbm o Aquario, continuam sendo os melhores entre estes de custo baixo se bem configurados.

    No mais estou a disposição.
    Abraços para todos e boa sorte

  12. #192

    Padrão

    Citação Postado originalmente por CartmanBR Ver Post
    No segundo, que está funcionando como repetidor!!!!
    E quando conecta via wireless no primeiro AP, passa os 4mega? Experimenta fazer um download e vê se passa? Acho que não.



  13. #193

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    E quando conecta via wireless no primeiro AP, passa os 4mega? Experimenta fazer um download e vê se passa? Acho que não.
    No primeiro AP fica normal, chega nos 4 tranquilamente!!! Estou nele nesse exato momento!!!

  14. #194

    Padrão

    Citação Postado originalmente por CartmanBR Ver Post
    No primeiro AP fica normal, chega nos 4 tranquilamente!!! Estou nele nesse exato momento!!!
    Então tem alguma coisa mesmo. Pois a perda não pode ser tão grande. Um pouco aqui, um pouco ali, poderia chegar no final com perda somadas, mas não assim.

    Alguma config ou o 2º AP não está rendendo no wireless.

    Quanto ele bota de sinal no primeiro AP?

    Se tiver disponível outro AP, experimenta.



  15. #195
    Não Registrado
    Visitante

    Padrão configurações

    amigos eo seguinte quando eu faço a comfigurações do gts telecom modelo (78.0454ARB) ae quando eu coloco a senha de segurança a internet nao pega mas ae eu to precisado resouver esse problema ae alguem pode me ajuda a resolver e esse problema.....

  16. #196

    Padrão Mais um!

    Olá pessoal, boa noite.
    Sou novo aqui no forum, na verdade encontrei este forum procurando informações sobre o GTS Telecom.
    Comprei um desses a 1 semana e estou tendo problemas desde então.
    O meu é um Super AP Power - Roteador Inteligente (78.0454ARB) Release 4 (Prata).
    Estou usando o Firmware 1.73 (O ultimo no momento no site da GTS). Mas tentei também o 1.18 que um técnico de lá me enviou.
    Meu problema é que não consigo fazer o UPNP funcionar corretamente. Preciso do UPNP para que o router faça automaticamente o trabalho de redirecionar as portas do meu XBOX360, do meu emule, do torrent, etc...
    Depois de 1 semana de muita luta e muitos emails para o pessoal da GTS, me disseram que o UPNP está lá na interface só de enfeite, pois não foi implementado desde a tradução do inglês para o português.
    Então estou pensando em instalar o APROUTER. Li este tópico até a pagina 30, daí pulei direto para a 39 pois achei que o que eu tinha lido já era o suficiente para explicar meu caso e minhas intenções (pois estou morrendo de sono e quero ir dormir)... Mas antes queria tirar algumas dúvidas antes de fazer a instalação do firmware (pretendo fazer este final de semana próximo).
    Eu gostaria muito de atualizar para o 7.3 ou quem sabe até para o 8.x.... Porém, eu não queria ter que fazer aquele lance de ter que mudar o MAC do meu router. Tem algum outro jeito?
    Tem um tal de ApLicGen neste site: AP Router 7.x (and others) License Generator v2.4.1 « Btsector’s Weblog que promete gerar chaves para o 7.x
    Alguém já usou?
    Eu queria também saber se o APROUTER faz corretamente o UPNP.
    Meu primo tem um router da propria APROUTER com o 7.x instalado e eu dei uma fuçada e não encontrei nenhuma opção de UPNP nele.

    Sérgio, tem como me add no MSN para tirar algumas dúvidas de ultima hora no fim de semana quando eu for fazer? [email protected]

    Valew.

    Abraços.
    Última edição por 5leipn1r; 13-08-2009 às 23:55.



  17. #197

    Padrão

    Citação Postado originalmente por 5leipn1r Ver Post
    Olá pessoal, boa noite.
    Sou novo aqui no forum, na verdade encontrei este forum procurando informações sobre o GTS Telecom.
    Comprei um desses a 1 semana e estou tendo problemas desde então.
    O meu é um Super AP Power - Roteador Inteligente (78.0454ARB) Release 4 (Prata).
    Estou usando o Firmware 1.73 (O ultimo no momento no site da GTS). Mas tentei também o 1.18 que um técnico de lá me enviou.
    Meu problema é que não consigo fazer o UPNP funcionar corretamente. Preciso do UPNP para que o router faça automaticamente o trabalho de redirecionar as portas do meu XBOX360, do meu emule, do torrent, etc...
    Depois de 1 semana de muita luta e muitos emails para o pessoal da GTS, me disseram que o UPNP está lá na interface só de enfeite, pois não foi implementado desde a tradução do inglês para o português.
    Então estou pensando em instalar o APROUTER. Li este tópico até a pagina 30, daí pulei direto para a 39 pois achei que o que eu tinha lido já era o suficiente para explicar meu caso e minhas intenções (pois estou morrendo de sono e quero ir dormir)... Mas antes queria tirar algumas dúvidas antes de fazer a instalação do firmware (pretendo fazer este final de semana próximo).
    Eu gostaria muito de atualizar para o 7.3 ou quem sabe até para o 8.x.... Porém, eu não queria ter que fazer aquele lance de ter que mudar o MAC do meu router. Tem algum outro jeito?
    Tem um tal de ApLicGen neste site: AP Router 7.x (and others) License Generator v2.4.1 « Btsector’s Weblog que promete gerar chaves para o 7.x
    Alguém já usou?
    Eu queria também saber se o APROUTER faz corretamente o UPNP.
    Meu primo tem um router da propria APROUTER com o 7.x instalado e eu dei uma fuçada e não encontrei nenhuma opção de UPNP nele.

    Sérgio, tem como me add no MSN para tirar algumas dúvidas de ultima hora no fim de semana quando eu for fazer? [email protected]

    Valew.

    Abraços.
    Sim, tem como eu te add, mas já deixo bem claro que não tem como vc alterar o Firmware para o 7... ou 8... sem mudar o MAC!
    Para o 7... terá mesmo que usar o Aplicgen, se não quiser pagar pela licença é claro.

    Já para o 8... ainda não vi nada na net sobre como atualizar para ele sem comprar a licença.
    No mais, o redirecionamento que pretende fazer, se for no firmware aprouter 7.3, fica localizado na aba(Firewall) (Port Forwarding)

    Boa sorte

  18. #198

    Padrão

    Sérgio. Obrigado pela resposta.
    Tentei fazer o update do firmware hoje, e tudo saiu errado...
    Não consegui fazer o 7.3, então fiz do WAPPRO, no WAPPRO não encontrei a opção de UPNP, então tentei o APROUTER 6.1, mas também não encontrei o UPNP nele, e o pior, quando atualizei para o APR 6.1 o MAC do meu WAN mudou para o mesmo do meu LAN, e ainda pro cima não navegava na internet.
    Quando eu tentei o 7.3, eu fiz como o tutorial manda, instalei o firmware do 7.3 por TFTP, mas nem consegui entrar na tela de configuração para colocar a licença. Eu já estava até me acostumando com a idéia de mudar o MAC...
    Se você puder me ajduar fico muito agradecido.

    PS: na tela do Port Fowarding do 7.3, e mesmo do 8.x não tem nenhuma opção de UPNP.
    Eu não quero fazer o redirecionamento das portas manualmente, eu quero que este funcione automaticamente por UPNP. Vc sabe se tem como e como eu faço isso?


    Thanks.
    Última edição por 5leipn1r; 15-08-2009 às 16:38.



  19. #199

    Padrão

    Citação Postado originalmente por 5leipn1r Ver Post
    Sérgio. Obrigado pela resposta.
    Tentei fazer o update do firmware hoje, e tudo saiu errado...
    Não consegui fazer o 7.3, então fiz do WAPPRO, no WAPPRO não encontrei a opção de UPNP, então tentei o APROUTER 6.1, mas também não encontrei o UPNP nele, e o pior, quando atualizei para o APR 6.1 o MAC do meu WAN mudou para o mesmo do meu LAN, e ainda pro cima não navegava na internet.
    Quando eu tentei o 7.3, eu fiz como o tutorial manda, instalei o firmware do 7.3 por TFTP, mas nem consegui entrar na tela de configuração para colocar a licença. Eu já estava até me acostumando com a idéia de mudar o MAC...
    Se você puder me ajduar fico muito agradecido.

    PS: na tela do Port Fowarding do 7.3, e mesmo do 8.x não tem nenhuma opção de UPNP.
    Eu não quero fazer o redirecionamento das portas manualmente, eu quero que este funcione automaticamente por UPNP. Vc sabe se tem como e como eu faço isso?


    Thanks.
    Quanto a atualizar para o 7.3 ta ai a receita que repasso de um colega do Mundo WIFI:

    Como colocar a firmware aprouter versão 7.3 no gts ou qualquer radio. A questão é de que quando você faz o upload da licença para a versão 7.3 ele licencia o equipamento, porém quando você vai dar o clique em “SALVAR” ou “APLICAR MODIFICAÇÕES” o equipamento reinicia.

    *** Isso acontece porque a partir da versão 7, somente equipamentos com o MAC: 00:12:0e:XX:XX:XX irão SALVAR e APLICAR AS MODIFICAÇÕES.

    Para solucionar o problema:

    Faça o seguinte procedimento.

    1. Upload do firmware versão 7.X
    espere ele reiniciar depois de completar em 100% e coloque na sua placa de rede um N de IP fixo
    ExP:
    IP:192.168.2.4
    MASCARA: 255.255.255.0
    O resto deixe como está (em Branco)

    2. Gerar a Licença Versão 6.X com o SEGUINTE MAC: 00120e588dfx “Coloque quaisquer números e Letras de A até F onde TIVER X”

    3. Gerar a Licença Versão 7.X - ** MESMO MAC QUE VOCÊ GEROU A LICENÇA NO PASSO ANTERIOR.

    emtre no AP pelo seu navegador, com o IP: 192.168.2.1 e depois...

    4. Fazer o Upload da Licença Versão 6.X no Equipamento com FIMRWARE versão 7.X

    e logo depois em seguida...

    5. Fazer o Upload da Licença Versão 7.X no Equipamento com FIMRWARE versão 7.X

    PRONTO.
    FAÇA ALGUMAS ALTERACOES, SALVE E APLIQUE.

    Obs. O grande detalhe é que o Mac do equipamento Original irá MUDAR.

    Charada da História.
    Upload da Licença Versão 6.X - Ele irá gravar no AP o novo MAC.
    Upload da Licença Versão 7.X - Pronto. Seu AP está LIVRE e COM O MAC COMO se FOSSE UM WAP254 da APROUTER !!!

    Já quanto ao UPNP, nem um desses Firmware o possui, a não ser o do próprio GTS... Mas é claro que ele não funciona também. Então, nem um possui mesmo!!!
    Agora se quer ver mesmo isso funcionando, aconselho a montar e usar o (MIKROTIK) ou o (BRASI FW) que ao contrario do que muitos pensam, são bem simples de configurar e lhe dará um controle absoluto.


  20. #200
    Não Registrado
    Visitante

    Padrão dicas gts

    so via ca do computado p/ reprogamalo