+ Responder ao Tópico



  1. #201

    Padrão

    Citação Postado originalmente por Não Registrado Ver Post
    so via ca do computado p/ reprogamalo
    ???????

  2. #202

    Padrão Tutorial de configuração Wappro e Aprouter para WDS AP e repetidor

    Olá amigos, como muitos tem duvidas de como configura APs em modo Repetido WDS, fiz o tuto ai para quem precisar.
    Abraços
    Arquivos Anexos Arquivos Anexos
    Última edição por sergiofsm; 28-08-2009 às 00:32. Razão: erro do arquivo



  3. #203

    Padrão

    Citação Postado originalmente por sergiofsm Ver Post
    Olá amigos, como muitos tem duvidas de como configura APs em modo Repetido WDS, fiz o tuto ai para quem precisar.
    Abraços

    Amigo este tuto dá certo se o Ap principal estiver ligado em um mikrotik e este ativado DHCP ? ou seja o ap principal em bridge ?

  4. #204

    Padrão

    Citação Postado originalmente por jardelalmeida Ver Post
    Amigo este tuto dá certo se o Ap principal estiver ligado em um mikrotik e este ativado DHCP ? ou seja o ap principal em bridge ?
    Sim, dá certo quanto ao funcionamento com mikrotik, mas no caso, os dois aps devem está em bridge com dhcp desativados para receber do mikrotik.



  5. #205

    Padrão

    Estive consultando em forun e vi que algumas pessoas tiveram um problema parecido com o meu, estou ficando careca em tentar melhorar, então resolvi escrever no forum em busca de uma opinião. O problema é o seguinte:

    Apartamento de três andares:

    No 2 andar: chega o link da Virtua (6mb) compartilhado com um GTS modo Router AP+WDS com incriptaçao wep, com DHCP habilitado designado na faixa 192.168.1.2 a 192.168.1.10, Com IP (192.168.1.1) WDS habilitado e incluído os endereço MAC's Lan do AP-1 andar e AP 3Andar, com SSID jjunior

    No 1 andar: GTS modo ponte AP+WDS – DHCP Desabilitado – Designado o IP fora faixa de DHCP IP(192.168.1.215) WDS habilitado e incluído os endereço MAC configurado do APRouter 2Andar. Recebendo sinal do APRouter 2 Andar (69% de sinal) com SSID jjunior

    No 3 andar: GTS modo ponte AP+WDS – DHCP Desabilitado - Designado o IP fora faixa de DHCP IP(192.168.1.213) com WDS habilitado e incluído os endereço MAC do APRouter 2Andar. Recebendo sinal do APRouter 2 Andar (53% de sinal) com SSID jjunior

    A comunicação entre os APs e estações ok! O meu problema é na velocidade de internet, quando realizo um teste de velocidade nas estações "via wireless" nos APS do 1 andar e 3 andar tenho uma perda maior que 20% minha velocidade cai de 6MB para media de 200 kbps. Fiz um teste colocando a estação diretamente na porta Lan dos APS do 1 e 3 andar e a velocidade teve uma melhora de 200 kbps para media de 900 kbps.

    Lembrando que no Router do 2 andar onde chega a virtua não tem perda de velocidade na internet, esta tudo normal com a ultima atualização de firmware 1.73 e todos os aps são do mesmo modelo Super AP Power - Roteador Inteligente (78.0454ARB).

    A comunicação entre aps esta como Band (Somente G) Canal 1.

    Ja realizei teste modificando as potência onde mostrou melhor peformance setada em 50%.

    Vi que a mudança de firmware para aprouter, teve uma melhora, correto? Se mudar o firmware original do GTS para aprouter e não tiver melhoras, tem a possibilidade de voltar atras (rollback) com o firmware original GTS?
    Se o próximo passo para tentar uma melhoria for a mudança do firmware, qual é a versão/firmware indicado para este modelo de AP GTS Cinza (78.0454ARB)

    Este link que foi divulgado " http://www.mundowifi.com.br/forum/downloads.php?do=file&id=195 " para baixar a fimware 7.3, junto com o gerador de licença, contem todos os arquivos necessário para a mudança?

    Abs

  6. #206

    Padrão

    Citação Postado originalmente por 1000TON Ver Post
    Estive consultando em forun e vi que algumas pessoas tiveram um problema parecido com o meu, estou ficando careca em tentar melhorar, então resolvi escrever no forum em busca de uma opinião. O problema é o seguinte:

    Apartamento de três andares:

    No 2 andar: chega o link da Virtua (6mb) compartilhado com um GTS modo Router AP+WDS com incriptaçao wep, com DHCP habilitado designado na faixa 192.168.1.2 a 192.168.1.10, Com IP (192.168.1.1) WDS habilitado e incluído os endereço MAC's Lan do AP-1 andar e AP 3Andar, com SSID jjunior

    No 1 andar: GTS modo ponte AP+WDS – DHCP Desabilitado – Designado o IP fora faixa de DHCP IP(192.168.1.215) WDS habilitado e incluído os endereço MAC configurado do APRouter 2Andar. Recebendo sinal do APRouter 2 Andar (69% de sinal) com SSID jjunior

    No 3 andar: GTS modo ponte AP+WDS – DHCP Desabilitado - Designado o IP fora faixa de DHCP IP(192.168.1.213) com WDS habilitado e incluído os endereço MAC do APRouter 2Andar. Recebendo sinal do APRouter 2 Andar (53% de sinal) com SSID jjunior

    A comunicação entre os APs e estações ok! O meu problema é na velocidade de internet, quando realizo um teste de velocidade nas estações "via wireless" nos APS do 1 andar e 3 andar tenho uma perda maior que 20% minha velocidade cai de 6MB para media de 200 kbps. Fiz um teste colocando a estação diretamente na porta Lan dos APS do 1 e 3 andar e a velocidade teve uma melhora de 200 kbps para media de 900 kbps.

    Lembrando que no Router do 2 andar onde chega a virtua não tem perda de velocidade na internet, esta tudo normal com a ultima atualização de firmware 1.73 e todos os aps são do mesmo modelo Super AP Power - Roteador Inteligente (78.0454ARB).

    A comunicação entre aps esta como Band (Somente G) Canal 1.

    Ja realizei teste modificando as potência onde mostrou melhor peformance setada em 50%.

    Vi que a mudança de firmware para aprouter, teve uma melhora, correto? Se mudar o firmware original do GTS para aprouter e não tiver melhoras, tem a possibilidade de voltar atras (rollback) com o firmware original GTS?
    Se o próximo passo para tentar uma melhoria for a mudança do firmware, qual é a versão/firmware indicado para este modelo de AP GTS Cinza (78.0454ARB)

    Este link que foi divulgado " http://www.mundowifi.com.br/forum/downloads.php?do=file&id=195 " para baixar a fimware 7.3, junto com o gerador de licença, contem todos os arquivos necessário para a mudança?

    Abs
    Amigo, no que me fez entender, a sua perca de banda é dada em parte, por seus aps estarem todos configurados como AP+WDS...
    Tente deixar apenas o primeiro AP como AP+WDS e os outros somente como WDS, para que o sinal trafegue como um túnel gerando assim, menos ruído para a sua rede.
    Ou deixe o primeiro como somente como AP e os demais somente como repetidores Universais.
    Saiba que configurando sua rede somente em modo AP+WDS, com três APs, terá uma perca de mais de 70% do sinal, do primeiro ao terceiro AP... Ficando assim: Primeiro AP transmite 100% segundo AP recebe os 100% sem contar as percas no caminho e repassa 50%, para o terceiro AP, que recebe os 50% e repassa 25% desse sinal.
    Quanto a sua pergunta se poderá retornar o firmware para o original: pode sim, basta vc fazer essa mudança sempre por TFTP e não direto pela pagina de acesso!
    Siga os passos corretamente, que não tem erro.
    No mais, boa sorte.



  7. #207

    Padrão

    Olá a todos do fórum...

    O ap GTS pode ser alimentado por uma fonte de 12 volts, mesmo a fonte original dele ser de 9volts por 800mA? Pretendo usar uma fonte de 12v x 1,5A para alimentá-lo e alimentar tb os coolers da caixa hermética.

    Um abraço a todos.

  8. #208

    Padrão

    Citação Postado originalmente por Poemander Ver Post
    Olá a todos do fórum...

    O ap GTS pode ser alimentado por uma fonte de 12 volts, mesmo a fonte original dele ser de 9volts por 800mA? Pretendo usar uma fonte de 12v x 1,5A para alimentá-lo e alimentar tb os coolers da caixa hermética.

    Um abraço a todos.
    Nesta fonte de 12v pode alimentar só o GTS, ou para usar 12V, alimenta junto o cooler?

    Uma vêz deu pau num Zinwell que é 5v. e eu coloquei sem perceber uma fonte de 7.5V.



  9. #209

    Padrão

    Amigo 1929...

    Na verdade quero alimentar tanto o ap quanto os coolers que tb são para 12 v (usados em processadores)... o que eu não tenho que certeza é se a regulagem é feito na próprio rádio diminuindo e estabilizando a tensão de 9v para 5v ou se ele funciona mesmo com 9v... procurei na placa do rádio algum integrado regulador do tipo 7805 mas nada encontrei...

    Vc sabe informar se esse ap funciona com 5 volts?

    Forte abraço...

  10. #210

    Padrão

    Citação Postado originalmente por Poemander Ver Post
    Amigo 1929...

    Na verdade quero alimentar tanto o ap quanto os coolers que tb são para 12 v (usados em processadores)... o que eu não tenho que certeza é se a regulagem é feito na próprio rádio diminuindo e estabilizando a tensão de 9v para 5v ou se ele funciona mesmo com 9v... procurei na placa do rádio algum integrado regulador do tipo 7805 mas nada encontrei...

    Vc sabe informar se esse ap funciona com 5 volts?

    Forte abraço...
    Os GTS são 9V. E eu entendi que voce sugeria alimentar o AP + o coller com uma fonte de 12V.
    E neste caso, acho que o mais importante seria ver a amperagem se vai ser suficiente para tudo com a mesma fonte de 12V.
    Mas acho que os 12V não vão cair para chegar aos 9V que o rádio pede.
    Sei que se usar POE, dái vai ter a perda do cabo e os 12 poderão não chegar até lá em cima com 12 mas menos. Já vi algumas tabelas que mostram as perdas por metro no cabo UTP, mas é para comprimentos mais exagerados de cabo.

    Os 5V que me referi foi noutro caso, de um zinwell que não aguentou os 7.5, já que ele é 5V.



  11. #211

    Padrão

    Amigo 1929...


    Vc não entendeu errado... a minha intenção é alimentar tanto o ap quanto os 2 coolers que instalei na caixa... a minha dúvida é se essa tensão de 12v da fonte que tenho pode danificar o rádio uma vez que a fonte original dele é de 9v...

    Abraço...

  12. #212

    Padrão

    Citação Postado originalmente por Poemander Ver Post
    Amigo 1929...


    Vc não entendeu errado... a minha intenção é alimentar tanto o ap quanto os 2 coolers que instalei na caixa... a minha dúvida é se essa tensão de 12v da fonte que tenho pode danificar o rádio uma vez que a fonte original dele é de 9v...

    Abraço...
    Acho temeroso isso. Pois são 3v a mais. Além disso, 1.5A pode ser pouco. Quanto de amperagem consome cada cooler?
    Se voce conseguisse um integrado para baixar para 9V só a derivação que vai para o AP, seria o ideal



  13. #213
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Caro 1929 vou dar meu pitaco no assunto, os reguladores aguentam até 40% a mais da sua voltagem nominal.
    Um regulador 7809 (para 9volts) pode aguentar uma fonte de 12 volts sem problemas, so vai aquecer um pouco mais diminuindo a sua vida útil.

    Um forte abraço

    Magal
    Última edição por Magal; 22-09-2009 às 11:27.

  14. #214

    Padrão

    Citação Postado originalmente por Magal Ver Post
    Caro 1929 vou dar um pitaco no assunto, os reguladores aguentam até 40% a mais da sua voltagem nominal.
    Um regulador 7809 (para 9volts) pode aguentar uma fonte de 12 volts sem problemas, so vai aquecer um pouco mais diminuindo a sua vida útil.

    Um forte abraço

    Magal
    Quem sou eu para duvidar, Magal.
    Fico assim mais tranquilo e se precisar vou usar então 12V.
    É que depois que um zinwell de 5v deu pau com uma fonte de 7.5V, fiquei temeroso.



  15. #215

    Padrão

    Amigo 1929...

    Analisando a situação com mais cuidado, resolvi medir a tensão da fonte com o ela ligada ao rádio e realmente a tensão de alimentação é de 9v regulados e estabilizados, ou seja, apesar da tensão da fonte sem estar ligada ao aparelho chegar a 10v, quando está ligada ao ap ela fica com precisos 9v...

    Conclusão: o ap GTS funciona com 9v mesmo... a regulagem é feita na própria fonte e não dentro dele através de um ci 78xx como alguns rádios... assim sendo, a ligação de uma fonte de 12v provavelmente causaria danos ao aparelho...

    Fica aí a informação pra quem tb estava na dúvida.


    Forte abraço a todos.

  16. #216

    Padrão

    Sim, mas segundo o que o Magal disse, estes 3v a mais não irão causar um problema imediato mas poderão diminuir a vida útil.
    E o Magal, sabe das coisas.



  17. #217
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Amigo, o AP GTS como todos os outros também tem um regulador interno, mesmo não sendo um 78xx.


    Citação Postado originalmente por Poemander Ver Post
    Amigo 1929...

    Analisando a situação com mais cuidado, resolvi medir a tensão da fonte com o ela ligada ao rádio e realmente a tensão de alimentação é de 9v regulados e estabilizados, ou seja, apesar da tensão da fonte sem estar ligada ao aparelho chegar a 10v, quando está ligada ao ap ela fica com precisos 9v...

    Conclusão: o ap GTS funciona com 9v mesmo... a regulagem é feita na própria fonte e não dentro dele através de um ci 78xx como alguns rádios... assim sendo, a ligação de uma fonte de 12v provavelmente causaria danos ao aparelho...

    Fica aí a informação pra quem tb estava na dúvida.


    Forte abraço a todos.

  18. #218

    Padrão

    eu coloquei o firmwer da ap router gravou masquando coloquei a licenca travou e nao abre mais o que faco para voltar o firmwer original



  19. #219

  20. #220

    Padrão

    Citação Postado originalmente por joaquimtc Ver Post
    vendo liçenca 5.70 6.1 e 7.3 [email protected]
    ou mande um email para [email protected]
    Olá amigo, desculpe, mas não entendi vc! Primeiro pede ajuda falando que travou o AP quando foi atualizar, depois aparece vendendo licenças?
    Como vende algo que nem mesmo sabe usar?
    Deveria antes de postar coisas desse tipo aqui, ler bem ao que se refere este fórum e entender o que quer dizer a palavra LINUX (seja livre) assim, aqui não se cobra por ser ajudado ou ajudar.
    De modo que não sou moderador nem nada, mas me senti ofendido com as suas citações!!!
    Se quer mesmo vender, está no lugar errado... procure no google por Mercado Livre, lá está cheio de bonzinhos iguais a vc, vendendo o que nem mesmo lhes pertence.
    Não leve a mau, mas postou em local errado.
    Se estivesse tentando vender aqui, algo como uma antena, um AP ou coisas parecidas, até que seria aceitável, mas licenças... faça-me um favor!!!
    Última edição por sergiofsm; 01-10-2009 às 10:33.