+ Responder ao Tópico



  1. #221

    Padrão

    Caraca, Sergio. Te apoio.

    Não tinha visto que era o mesmo. Algo praticamente impossível de acontecer, tanto que nunca me passou pela cabeça que pudesse acontecer um negócio destes. Onde estamos.... ainda não estou acreditando que possa acontecer. Que contradição.

  2. #222

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Caraca, Sergio. Te apoio.

    Não tinha visto que era o mesmo. Algo praticamente impossível de acontecer, tanto que nunca me passou pela cabeça que pudesse acontecer um negócio destes. Onde estamos.... ainda não estou acreditando que possa acontecer. Que contradição.
    então, na hora em que li e percebi que se tratava do mesmo camarada, me senti ofendido. Não só por ele está vendendo, mas tbm porque ele vem primeiro aprender como se faz isto ou aquilo, depois quer nos vender o que a ele foi dado de graça? Ou querer sugar dos próximos que viram aqui com as mesmas duvidas que ele possa ter tido e foi ajudado de graça.
    É muita cara de pau!!!
    Sanguessuga sem o mínimo de caráter.
    Mas fazer o que, sempre haverá pessoas como este em toda parte. E assim, a humanidade vai caminhado pro lixo, não me refiro ao lixo material, mas ao lixo capitalista, mental e desvairado que faz em nome do dinheiro as pessoas ficarem cada vez mais pobres de espíritos solidários e prestativos.
    Que Deus nos proteja.

    Abraços



  3. #223

    Question GTS usando máximo 25 % de Banda

    Pessoal,
    Já aconteceu com alguém de ao tentar transferir um arquivo de um computador para outro passando pelo novo AP GTS e a taxa de transferência não passar de 25%, seja via wireless ou conectado em uma das portas eth?
    Sabem me informar se isso é uma limitação normal do desse equipamento,mesmo sem usar o controle de banda?
    Pois já tentei atualizar o firmware original e disponibilizado no site da GTS de todos os modos mas não obtive sucesso em nenhum , assim como foi relatado em todas as páginas sobre o equipamento em relação a outros problemas com o firmware original.

    Obrigado.

  4. #224
    Não Registrado
    Visitante

    Padrão ajuda

    Citação Postado originalmente por oentusiasta Ver Post
    Estou usando wappro 5.0 mod4 para genéricos.
    amigos por favor me ajudem se souberem pois estou num sufoco de como configurar o ap pro se vcs souberem alguns videos agradeço gostaria de configurar modo ap...modo brigi envia pacotes mas nao recebe



  5. #225

    Padrão

    Citação Postado originalmente por Não Registrado Ver Post
    amigos por favor me ajudem se souberem pois estou num sufoco de como configurar o ap pro se vcs souberem alguns videos agradeço gostaria de configurar modo ap...modo brigi envia pacotes mas nao recebe
    No site da Aprouter tem alguns vídeos bem explicativos.
    E o firmware é praticamente o mesmo. O que muda é só aparência.

  6. #226

    Padrão

    Citação Postado originalmente por Não Registrado Ver Post
    amigos por favor me ajudem se souberem pois estou num sufoco de como configurar o ap pro se vcs souberem alguns videos agradeço gostaria de configurar modo ap...modo brigi envia pacotes mas nao recebe
    Olá amigo, se ainda não o fez, passe ai com mais detalhes o que pretende que te ajudo com um passo a passo, amanhã na parte da noite!!!



  7. #227

    Padrão

    Citação Postado originalmente por Cabral Ver Post
    Pessoal,
    Já aconteceu com alguém de ao tentar transferir um arquivo de um computador para outro passando pelo novo AP GTS e a taxa de transferência não passar de 25%, seja via wireless ou conectado em uma das portas eth?
    Sabem me informar se isso é uma limitação normal do desse equipamento,mesmo sem usar o controle de banda?
    Pois já tentei atualizar o firmware original e disponibilizado no site da GTS de todos os modos mas não obtive sucesso em nenhum , assim como foi relatado em todas as páginas sobre o equipamento em relação a outros problemas com o firmware original.

    Obrigado.
    Aqui na minha rede consigo throughput de 4mb com esse radio gts com pings bons.
    Última edição por Almar; 14-01-2010 às 20:49.

  8. #228

    Padrão

    adquiri recentemente um super ap gts (cinza), li este topico inteiro, entao resolvi fazer a atualização do firmware para o 7.3 como recomenda o sergiofsm, segui a risca o tutorial do mundo wifi ao qual jah tinha cadastro a tempos, porem apos a atualização, meu super ap , nao funfa mais, continua aprensentando a mesma faixa de ip que eu tinha antes, pingo ela no dos, ela responde a uns 20 pacotes e reinicia sozinho.. e fica assim eternamente...

    já tentei resetar, deixar um tempo desligado da tomada.. e nada adiantou

    gostaria de saber se tem algum jeito de resolver isso , pois pesquisei e nao encontrei nada a respeito infelizmente..

    fico grato se alguem puder me ajudar :/



  9. #229
    Patrocinador Avatar de edcomrocha
    Ingresso
    Aug 2007
    Localização
    São Paulo, Brazil, Brazil
    Posts
    840

    Padrão

    Citação Postado originalmente por salsa13 Ver Post
    adquiri recentemente um super ap gts (cinza), li este topico inteiro, entao resolvi fazer a atualização do firmware para o 7.3 como recomenda o sergiofsm, segui a risca o tutorial do mundo wifi ao qual jah tinha cadastro a tempos, porem apos a atualização, meu super ap , nao funfa mais, continua aprensentando a mesma faixa de ip que eu tinha antes, pingo ela no dos, ela responde a uns 20 pacotes e reinicia sozinho.. e fica assim eternamente...

    já tentei resetar, deixar um tempo desligado da tomada.. e nada adiantou

    gostaria de saber se tem algum jeito de resolver isso , pois pesquisei e nao encontrei nada a respeito infelizmente..

    fico grato se alguem puder me ajudar :/
    O firmware deve estar corrompido ou deve ter falahdo algum pacote na atualizaçao, tente por ftp no site da wap pro e no aprouter tem como fazer é bem facil e em outros sites googlando vc tbm acha o procedimento

    Abraços

  10. #230

    Padrão

    Deve ser mesmo como o Edcomrocha falou.
    Tenta fazer novamente.
    Eu fiz em 8 gts faz tempo. Troquei porque o firmware original do GTS é tenso.
    Mas na época coloquei o aprouter 6.1 e fiz via ftp como recomenda o manual da aprouter. Não tem erro.

    Esta versão tem praticamente tudo que se precisa. Atualmente estou deixando de lado os rádios com chipset RTL 8186 pois tenho notado que alguns são instáveis. Os que se comportaram mais estáveis para mim com este chipset foram os GTS e Alfa, mas com o firmware Aprouter 6.1

    Tem que ver se vai ser vantagem atualizar para a versão 7 ou 8, pois apesar do tutorial do sergiofsm, muitos tem encontrado dificuldades.
    Porém o Sérgio sempre tem sido muito solicito em ajudar. Logo, logo ele vai aparecer por aqui e pode dar uma ajuda.



  11. #231

    Padrão

    Citação Postado originalmente por edcomrocha Ver Post
    O firmware deve estar corrompido ou deve ter falahdo algum pacote na atualizaçao, tente por ftp no site da wap pro e no aprouter tem como fazer é bem facil e em outros sites googlando vc tbm acha o procedimento

    Abraços
    entao edcomrocha, mas como posso colocar alguma coisa nele.. se ele fica resetando sozinho, estou tentando via tftp, porem acusa tempo limite excedido

    andei lendo varias formas de corrigir esse problema, porem nenhuma deu certo

    procurei como colocar o proprio firmware da gts devolta apenas para saber como seria o procedimento

    Newsletter

    tentei dessa forma se sucesso tambem.

    se alguem aqui já passou por esse problema, ficaria grato se pudessem compartilhar a solução

  12. #232

    Padrão

    Citação Postado originalmente por edcomrocha Ver Post
    googlando vc tbm acha o procedimento
    estou a tarde toda googleando hehehehe e nao encontrei nada.. , acho que eu sou o único zicaa que nao consegue sequer passar um firmware..

    no meu tp-link foi tao facil, por que logo nesse tinha que complicar as coisas :S


    grato 1929, voce e o sergiofsm pelo que li desde a criação do topico, sao os que mais tem ajudado a galera.
    quem sabe voces nao conseguem me ajudar tambem



  13. #233

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    No site da Aprouter tem alguns vídeos bem explicativos.
    E o firmware é praticamente o mesmo. O que muda é só aparência.
    1929, muito obrigado.. segui o que voce me disse.. fui no site da ap router.. segui a risca a video aula e consegui ressucitar meu super ap
    me economizou uma ida a sampa para fazer a troca hahaha..

    grato a todos

    bom agora vou aprender um poco como se meche no firmware ap router... sou noobie nesse novo soft ^^

    abraço a todos..

  14. #234

    Padrão

    Citação Postado originalmente por salsa13 Ver Post
    entao edcomrocha, mas como posso colocar alguma coisa nele.. se ele fica resetando sozinho, estou tentando via tftp, porem acusa tempo limite excedido

    andei lendo varias formas de corrigir esse problema, porem nenhuma deu certo

    procurei como colocar o proprio firmware da gts devolta apenas para saber como seria o procedimento

    Newsletter

    tentei dessa forma se sucesso tambem.

    se alguem aqui já passou por esse problema, ficaria grato se pudessem compartilhar a solução
    Você tem certeza que ele entrou em modo FTP? Pois notei que se passar do tempo ele acaba não entrando em ftp.
    E o ip para entrar em ftp no aprouter é 192.168.1.6.
    Outra coisa a observar é a fonte. POis já me aconteceu de fonte não dar a voltagem necessária e o ap reiniciar a cada 4 ou 5 minutos. As vezes ficava até um dia bom, mas depois voltava. A variação era muito pequena mas suficiente para resetar o rádio alimentado com POE de 15metros. Se colocasse na bancada com um cabo curto, não dava mais problemas mesmo que deixasse dias ligado. A conclusão que cheguei é que a fonte estava instável.



  15. #235

    Padrão

    1929, agradeço a voce é ao outro usuario ao qual tentou me ajudar tambem...

    agora estou numa nova jornada.. aprender a mecher no soft.

    jah consegui conectar ele. e talz.. porem ainda nao estou conseguindo navegar com ele na internet.

    estou agora a procura de um manual de instruções

    e bola pra frente

  16. #236

    Padrão

    Citação Postado originalmente por salsa13 Ver Post
    1929, agradeço a voce é ao outro usuario ao qual tentou me ajudar tambem...

    agora estou numa nova jornada.. aprender a mecher no soft.

    jah consegui conectar ele. e talz.. porem ainda nao estou conseguindo navegar com ele na internet.

    estou agora a procura de um manual de instruções

    e bola pra frente
    O que fêz para estabilizar? Reinstalou o firmware?
    Manual de instrução do Aprouter você baixa no site deles.



  17. #237

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    O que fêz para estabilizar? Reinstalou o firmware?
    Manual de instrução do Aprouter você baixa no site deles.
    acho que estava segurando demais o botao reset, assim nao fazendo que o aparelho entrasse em modo tftp.
    segurei por 3 segundos e consegui coloca-lo em modo tftp e assim joguei novamente a firmware junto com a licença 6.1 e depois a 7.3

    O engraçado foi que pelo que li aqui no forum, ao trocar a firmware, ele volta com o ip 192.168.2.1

    o meu manteve as configurações antigas do outro firmware porcaria da gts... assim como o ip e o ssid do rádio .


    quanto ao manual, andei dando uma procurada no site da ap router, porem só encontro video aula, voce nao teria por um acaso o link direto para eu baixar ?

  18. #238

    Padrão

    Segue em anexo o manual.
    Aproveitando: fazia tempo que não entrava no site da Aprouter. Tem muita coisa nova, como gerenciador para provedores, modulos de baterias e "otras cositas mas"
    Arquivos Anexos Arquivos Anexos



  19. #239

    Padrão

    ola gelera, alguem me da uma luz....tenho um gts release 3 e tentei instalar o aprouter 6.1..e nao reboto e agora liga mas so led power...alguem ja teve problemas com esse release.....

    grato,

    Shimon

  20. #240
    Patrocinador Avatar de edcomrocha
    Ingresso
    Aug 2007
    Localização
    São Paulo, Brazil, Brazil
    Posts
    840

    Padrão

    Citação Postado originalmente por shimon Ver Post
    ola gelera, alguem me da uma luz....tenho um gts release 3 e tentei instalar o aprouter 6.1..e nao reboto e agora liga mas so led power...alguem ja teve problemas com esse release.....

    grato,

    Shimon
    Mesmo processo do colega acima, vai ter que ser por tftp pra tentar salvar, tenta resetar ele antes de tudo

    Abraços